<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="backgroundfill">
<head>
<link rel="icon" type="image/ico" href="https://www.heute.at/ico/favicon.ico" />
<script type="text/javascript">
/* <![CDATA[ */
(function(W) { "use strict";
W.TM = W.TM || {};
W.TM.FORM2013 = W.TM.FORM2013 || {};
    W.TM.FORM2013.ui = {uiLabels: {upload: "Upload", file: "Datei", fileselect: "Datei ausw&#228;hlen ..."}, uiMessages: {cookie: "Die Cookie-Funktion Ihres Browsers ist deaktiviert.", error: "Beim speichern der Daten ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",empty: "F&#252;llen Sie dieses Feld aus.", select: "W&#228;hlen Sie ein Element in der Liste aus.", file: "W&#228;hlen Sie eine Datei aus.", presets: "Vorgabe", upload : "Die Datei entspricht nicht den geforderten Werten.", format: "Format", pattern: "Ihre Eingabe muss mit dem geforderten Format &#252;bereinstimmen.", wait: "Bitte haben Sie etwas Geduld, je nach Verbindung kann dieser Vorgang einige Zeit in Anspruch nehmen.", unload: "Wollen Sie die Seite wirklich verlassen? Ein Vorgang ist noch aktiv. Dieser Vorgang wird abgebrochen wenn Sie die Seite jetzt verlassen.", support: "Dieses Formular beinhaltet einen Datei-Upload. Ihr Browser oder System unterst&#252;tzt diese Funktionen jedoch nicht. Bitte weichen Sie auf einen alternativen Browser aus.", deprecated: "Sie verwenden eine alte Browser-Version. Sollte der Datei-Upload fehlschlagen, weichen Sie bitte auf einen moderneren Browser aus."}};
W.TM.APP = W.TM.APP || {};
    W.TM.APP.ref = {ios: "https://itunes.apple.com/ch/app/20-minuten-ch/id285688859?mt=8", android: "https://play.google.com/store/apps/details?id=ch.iAgentur.i20Min", windows: "http://apps.microsoft.com/windows/de-ch/app/20-minuten-ch/444aec6c-19d2-4823-8520-8fa4c830bba1"};
W.TM.APP.msg = {title: "20 Minuten App", download: "Zum App Store", handheld: "Sie surfen gerade auf unserer mobilen Website. Laden Sie unsere native Mobile-App im Store herunter und erleben Sie 20 Minuten mit spannenden, aufs Mobile zugeschnittenen Features!", tablet: "Sie surfen gerade auf unserer Desktop-Website. Laden Sie unsere native Tablet-App im Store herunter und erleben Sie 20 Minuten mit spannenden, aufs Tablet zugeschnittenen Features!"};
})(window);
/* ]]> */
</script>
<title>Nachbar gesteht: &quot;Ich habe 'First Cat' Paddles get&ouml;tet&quot; - heute.at</title>
<meta property="og:title" content="Nachbar gesteht: &quot;Ich habe 'First Cat' Paddles get&ouml;tet&quot; - heute.at" />
<meta name="twitter:title" content="Nachbar gesteht: &quot;Ich habe 'First Cat' Paddles get&ouml;tet&quot; - heute.at" />
<meta property="og:image" content="https://tierisch.heute.at/image_cache/articles/56490720/2_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg" />
<meta name="twitter:image" content="https://tierisch.heute.at/image_cache/articles/56490720/2_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg" />
<meta property="fb:app_id" content="331040927291567" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-get%C3%B6tet" />
<meta name="twitter:url" content="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-get%C3%B6tet" />
<meta name="description" content="Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar &ouml;ffentlich, die Mieze angefahren zu haben. " />
<meta property="og:description" content="Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar &ouml;ffentlich, die Mieze angefahren zu haben. " />
<meta name="twitter:description" content="Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar &ouml;ffentlich, die Mieze angefahren zu haben. " />
<meta name="keywords" content="heute.at, tiere" />
<meta name="twitter:card" content="summary" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta http-equiv="content-language" content="de">
	<meta http-equiv="Content-type" name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">
	<!--<link rel="preload" href="https://www.heute.at/2010/font/7c960119-9c9a-4221-a7ef-b6aea70c792f-3.woff" as="font" type="font/woff" crossorigin="anonymous">-->
	<link rel="stylesheet" href="https://tierisch.heute.at/css/output.css?t=1562763604">
	<link rel="manifest" href="/manifest.json">
	<script src="https://tierisch.heute.at/javascript/output.js?t=1562763604" type="text/javascript"></script>
	<script>
		Dropzone.autoDiscover = false;
	</script>
<script type='text/javascript'>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</script>
<script>
window.dataLayer  =  window.dataLayer  || [];
</script>
</head>
<body>
<div id="wrapper">
<div id="site-wrapper">
<!--_______________________________________ Navigation ______________________________________-->
<div id="header">
<!-- Navigation -->
<div id="navi_bar" class="">
<a id="logo_heute" href="//www.heute.at/"><img alt="heute.at" src="https://www.heute.at/2010/img/navigation/heute_logo.jpg" /></a>
<div class="over_menu">
<div class="datetime"></div>
<script>
var headerDate = new Date(Date());
var headerDateOptions = { weekday: 'long', year: 'numeric', month: 'long', day: 'numeric' };
document.querySelector('#header .over_menu .datetime').innerHTML=headerDate.toLocaleDateString('de-DE', headerDateOptions);
 </script>
<div id="weather" class="weather_widget">
<a href="https://www.heute.at/oesterreich/wetter/">
<img src="https://static01.heute.at/2010/wetter/icons/icon_5.png" class="icon" alt="Bedeckt" />
<span class="temperature">20°</span>
<span class="city">Wien</span>
</a>
</div>
<div class="header-sponsoring">
<a href="https://tv.heute.at/"><img alt="Heute TV" src="https://www.heute.at/2010/img/navigation/header-img-heutetv.png"></a>
<a href="https://kino.heute.at/"><img alt="Heute Kino" src="https://www.heute.at/2010/img/navigation/header-img-heutekino.png"></a>
<a href="https://inform.heute.at/"><img alt="Heute InForm" src="https://www.heute.at/2010/img/navigation/header-img-heuteinform.png?20190502"></a>
<a href="https://tierisch.heute.at/"><img alt="Heute Tierisch" src="https://www.heute.at/2010/img/navigation/header-img-heutetierisch.png"></a>
<a href="https://www.netdoktor.at/" target="_blank" class="netdoktore"><img alt="netdoktor.at" src="https://www.heute.at/2010/img/navigation/header-img-netdoktor.png"></a>
</div>
</div>
<nav>
<ul id="banderole">
<li class="color1"><a href="https://www.heute.at/oesterreich/" >Österreich</a><ul class="subnavi_flap"><li><a href="https://wetter.heute.at/" >Wetter</a></li><li><a href="https://www.heute.at/oesterreich/wien/" >Wien</a></li><li><a href="https://www.heute.at/oesterreich/niederoesterreich/" >Niederösterreich</a></li><li><a href="https://www.heute.at/oesterreich/oberoesterreich/" >Oberösterreich</a></li><li><a href="https://www.heute.at/oesterreich/salzburg/" >Salzburg</a></li><li><a href="https://www.heute.at/oesterreich/tirol/" >Tirol</a></li><li><a href="https://www.heute.at/oesterreich/vorarlberg/" >Vorarlberg</a></li><li><a href="https://www.heute.at/oesterreich/kaernten/" >Kärnten</a></li><li><a href="https://www.heute.at/oesterreich/steiermark/" >Steiermark</a></li><li><a href="https://www.heute.at/oesterreich/burgenland/" >Burgenland</a></li></ul></li><li class="color2"><a href="https://www.heute.at/welt/" >Welt</a></li><li class="color3"><a href="https://www.heute.at/politik/" >Politik</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/zeitzeugen/" >Zeitzeugen</a></li></ul></li><li class="color4"><a href="https://www.heute.at/wirtschaft/" >Wirtschaft</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/jobs" >Jobs</a></li></ul></li><li class="color5"><a href="https://www.heute.at/digital/" >Digital</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/digital/multimedia/" >Multimedia</a></li><li><a href="https://www.heute.at/digital/games/" >Games</a></li></ul></li><li class="color6"><a href="https://www.heute.at/sport/" >Sport</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/sport/fussball/" >Fussball</a></li><li><a href="https://www.heute.at/sport/wintersport/" >Wintersport</a></li><li><a href="https://www.heute.at/sport/sportmix/" >Sportmix</a></li><li><a href="https://www.heute.at/sport/formel1/" >Formel 1</a></li><li><a href="https://www.heute.at/sport/wrestling/" >Wrestling</a></li></ul></li><li class="color7"><a href="https://www.heute.at/community/" >Community</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/community/leser/" >Leser</a></li><li><a href="https://www.heute.at/community/aktionen/" >Aktionen</a></li><li><a href="https://www.heute.at/community/drsex" >Dr Sex</a></li><li><a href="https://www.heute.at/newsletter" >Newsletter</a></li><li><a href="https://www.heute.at/community/balkan-blog/" >Balkan-Blog</a></li><li><a href="https://www.heute.at/community/clipundklar/" >Clip & klar</a></li><li><a href="https://www.heute.at/community/annachiarakanns" >Anna Chiara kann's</a></li><li><a href="https://www.heute.at/xjam" >X-Jam</a></li></ul></li><li class="color8"><a href="https://www.heute.at/szene/" >Szene</a><ul class="subnavi_flap"><li><a href="http://kino.heute.at" >Kino</a></li><li><a href="https://www.heute.at/szene/musik/" >Musik</a></li><li><a href="https://tv.heute.at" >TV</a></li><li><a href="https://www.heute.at/szene/kultur/" >Kultur</a></li><li><a href="https://www.heute.at/szene/events/" >Events</a></li></ul></li><li class="color9"><a href="https://www.heute.at/people/" >People</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/people/stars/" >Red Carpet</a></li><li><a href="https://www.heute.at/people/promis/" >Leute Heute</a></li></ul></li><li class="color10 active"><a href="https://www.heute.at/life/" >Life</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/life/gesundheit/" >Gesundheit</a></li><li><a href="https://www.heute.at/life/reisen/" >Reisen</a></li><li><a href="https://www.heute.at/life/motor/" >Motor</a></li><li><a href="https://www.heute.at/life/fashion_beauty/" >Fashion & Beauty</a></li><li><a href="https://www.heute.at/life/wohnen/" >Wohnen</a></li><li><a href="https://www.heute.at/life/genuss/" >Genuss</a></li><li><a href="https://www.heute.at/life/love/" >Love</a></li><li><a href="https://inform.heute.at" >HeuteInForm</a></li><li><a href="https://horoskop.heute.at/" >Horoskop</a></li><li><a href="https://tierisch.heute.at" >HeuteTierisch</a></li><li><a href="https://www.heute.at/life/science" >Science</a></li></ul></li><li class="color11"><a href="https://www.heute.at/gewinnen/" >Gewinnen</a></li><li class="color12"><a href="https://www.heute.at/timeout/" >Timeout</a><ul class="subnavi_flap"><li><a href="https://www.heute.at/timeout/virale_videos/" >Viral</a></li><li><a href="https://videos.heute.at" >Videos</a></li><li><a href="https://www.heute.at/community/quiz/" >Quizzes</a></li><li><a href="https://www.heute.at/timeout/psychotests" >Psychotests</a></li></ul></li>
</ul>
<div class="epaper">
<a href="https://epaper.heute.at/">
<img src="//epaper.heute.at/data/current_cover.jpg" />
</a>
</div>
</nav>
<div class="below_menu">
<div class="headlines">
<!--<a href="https://www.heute.at/olympia"><img src="https://www.heute.at/2010/img/navigation/olympic-logo.png" alt="Olympic logo">Olympia 2018</a>-->
<!--<a href="https://www.heute.at/xmas">X-mas</a>-->
<!--<a href="https://www.heute.at/tags/?tag=Song%20Contest">Song Contest</a>-->
<!--<a href="https://www.heute.at/ski-wm2019/">Ski-WM 2019</a>-->
<!--<a href="https://www.heute.at/tags/?tag=Harry%20und%20Meghan">Royal Wedding</a>-->
<!--<a href="https://www.heute.at/szene/oscar/">Oscar</a>-->
<!--<a href="https://www.heute.at/people/opernball/">Opernball</a>-->
<a href="https://www.heute.at/grillen/">Grillen</a>
</div>
<div class="textlink storylink">
<input class="field radius_large" id="storylink" type="text" placeholder="Storycode">
<a href="javascript:void(0)"></a>
<span class="popup_info">Für weiterführende Inhalte geben Sie hier den 4-stelligen Code ein, der in der HEUTE-Zeitung am Ende des gewünschten Artikels steht.</span>
<style>
#header .textlink.storylink { display: none; 
right: 250px;
bottom: 0;            
/*display:none;*/
}
#header .textlink.storylink:hover{
cursor:help;
}
#header .textlink.storylink .popup_info{
position:absolute;            
display: none;
width: 189px;
box-shadow: 0 1px 4px 0 rgba(0, 0, 0, 0.1);
background-color: #f5f5f5;
border: solid 1px #cccccc;
padding:.5rem;
font-size:.7rem;
line-height:.7rem;
}
#header .textlink.storylink:hover .popup_info{
display:block;
}
#header .textlink.storylink a{
top: 6px;
left: 8px;
position: absolute;
width: 17px;
height: 17px;
padding: 0px;
margin: 0px;
display: block;
background-image: url(//www.heute.at/2010/img/navigation/storylink.png);
}
</style>    
<script>
var storylink = $('#storylink');
// Testing
function storylinkAjax(){
var id = storylink.val();
$.get('//php.heute.at/search.php?timestamp=' + Date.now() + '&id=' + id,function(fullId){
if (fullId){
location.href = '/story/' + fullId;
} else {
storylink.siblings('.popup_info').html('FEHLER: Artikel nicht gefunden.');
}
});
}
storylink.change(function(){storylinkAjax()});
storylink.siblings('a').click(function(){storylinkAjax()});
// $('.headlines').dblclick(function(){storylink.parent().show()});
</script> 
</div>
<div class="textlink sitesearch">
<form action="https://www.heute.at/tools/suchen/" id="quick_search" method="post">
<input class="field radius_large" type="text" value="Suchen" name="q" onfocus="this.value='';" />
<a class="send" href="javascript:;" onclick="$('#quick_search').submit();"></a>
</form>
</div>
<div id="account"></div>
</div> 
<ul id="subnavigation">
</ul>
</div>
</div>
<!--________________________________________ Werbung ___________________________________-->
<div id="inside-full-top"></div>
<script type="text/javascript">
([{
}]);
</script>
<div id="monstersky"></div>
<script type="text/javascript">
([{
}]);
</script>
<div id="outside-left"></div>
<script type="text/javascript">
([{
}]);
</script>
<div id="floating"></div>
<script type="text/javascript">
([{
}]);
</script>
<script type="text/javascript">
</script>
<!-- END: Werbung -->
<!--_____________________________________ Content Header ________________________________________-->
<!-- END: Content Header -->
<input type="hidden" id="server_root" value="https://tierisch.heute.at" />
<input type="hidden" id="is_app" value="0" />
<input type="hidden" id="is_mobile" value="0" />
<input type="hidden" id="current_view" value="article" />
<input type="hidden" id="analytics_url" value="tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet" />
	<div class="site" id="heutetierisch">
		<div class="header  social_header ">
			<div class="footsteps mobile_hide">
			</div>
							<div class="social_shares">
					<a class="share_facebook" title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet">
					</a>
					<a class="share_twitter" title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet&original_referer=https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet">
					</a>
					<a class="share_google" title="Google +" target="_blank" rel="noopener" href="https://plus.google.com/share?url=https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
					</a>
					<a class="share_whatsapp" title="Whatsapp" href="whatsapp://send?text=Nachbar gesteht: &quot;Ich habe 'First Cat' Paddles get&ouml;tet&quot; - heute.at - Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar &ouml;ffentlich, die Mieze angefahren zu haben.  - https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet" data-action="share/whatsapp/share">
					</a>
					<a class="share_email" title="eMail" href="mailto:?subject=Nachbar gesteht: &quot;Ich habe 'First Cat' Paddles get&ouml;tet&quot; - heute.at&body=Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar &ouml;ffentlich, die Mieze angefahren zu haben.  - https%3A%2F%2Ftierisch.heute.at%2Fa%2F56490720%2Fnachbar-gesteht-ich-habe-first-cat-paddles-get%25C3%25B6tet">
					</a>
				</div>
						<div class="header_logo" onClick="window.location.href='https://tierisch.heute.at';">
			</div>
			<div class="parents headline_text">
				<div class="parents_breadcrumb">
					<a href="https://www.heute.at">Startseite</a>
					<span class='textarrow'></span><a href="https://tierisch.heute.at">Tiere</a>
													<span class='textarrow'></span><a href="https://tierisch.heute.at/p/tierwissen">Tierwissen</a>
															<span class='textarrow'></span><a href="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet">Nachbar gesteht: "Ich habe 'First Cat' Paddles getötet"</a>
											</div>
			</div>
			<div class="header_search">
				<div class="search_content">
					<span onClick="$('#search').focus();" id="search_span">Artikel suchen</span>
					<input type="text" id="search" value="" onFocus="input_focus('search');" onBlur="input_blur('search');" />
				</div>
			</div>
		</div>
		<div class="main_navigation_container">
						<div class="main_navigation headline_text" id="main_navigation_wrapper">
				<div class="main_navigation_wrapper">
												<a id="navigation_uebersicht" class="" href="https://tierisch.heute.at" style="width: 16.666666666667%;">
								<span></span>Übersicht							</a>
														<a id="navigation_tierwissen" class="active" href="javascript:void(0);" onClick="toggle_submenu('tierwissen');" style="width: 16.666666666667%;">
								<span></span>Tierwissen							</a>
														<a id="navigation_frauerlherrl" class="" href="javascript:void(0);" onClick="toggle_submenu('frauerlherrl');" style="width: 16.666666666667%;">
								<span></span>Frauerl&Herrl							</a>
														<a id="navigation_tiervideos" class="" href="https://tierisch.heute.at/p/tiervideos" style="width: 16.666666666667%;">
								<span></span>Tiervideos							</a>
														<a id="navigation_tier-horoskop" class="" href="https://tierisch.heute.at/p/tier-horoskop" style="width: 16.666666666667%;">
								<span></span>Tier-Horoskop							</a>
														<a id="navigation_spielzone" class="" href="https://tierisch.heute.at/p/spielzone" style="width: 16.666666666667%;">
								<span></span>Spielzone							</a>
											</div>
			</div>
			<div class="main_navigation_arrow main_navigation_left main_navigation_disabled desktop_hide">
				<span></span>
			</div>
			<div class="main_navigation_arrow main_navigation_right desktop_hide">
				<span></span>
			</div>
			<div class="menu_gradient">
			</div>
								<div class="submenu submenu_tierwissen" id="submenu_tierwissen">
						<div class="submenu_links_arrow_up" onClick="scroll_submenu(-1, 'tierwissen');">
						</div>
						<div class="submenu_links" id="submenu_links_tierwissen">
							<div class="submenu_links_content">
																	<a href="https://tierisch.heute.at/p/tierwissen/haustiere">Haustiere</a>
																				<a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/hund">Hund</a>
																						<a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/katze">Katze</a>
																						<a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/pferd">Pferd</a>
																						<a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/kleintiereexoten">Kleintiere&Exoten</a>
																						<a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/haustiertalks">Haustiertalks</a>
																				<a href="https://tierisch.heute.at/p/tierwissen/stadt--und-wildtiere">Stadt- und Wildtiere</a>
																		<a href="https://tierisch.heute.at/p/tierwissen/wolfsblog">Wolfsblog</a>
																		<a href="https://tierisch.heute.at/p/tierwissen/tierpfleger-tagebuch-schönbrunn">Tierpfleger-Tagebuch Schönbrunn</a>
																</div>
						</div>
						<div class="submenu_links_arrow_down" onClick="scroll_submenu(1, 'tierwissen');">
						</div>
						<div class="submenu_articles" id="submenu_articles_tierwissen">
						</div>
					</div>
										<div class="submenu submenu_frauerlherrl" id="submenu_frauerlherrl">
						<div class="submenu_links_arrow_up" onClick="scroll_submenu(-1, 'frauerlherrl');">
						</div>
						<div class="submenu_links" id="submenu_links_frauerlherrl">
							<div class="submenu_links_content">
																	<a href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor">Frag den Tierdoktor</a>
																				<a class="subcat" href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor/fragen---antworten">Fragen - Antworten</a>
																						<a class="subcat" href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor/unsere-tier-experten">Unsere Tier-Experten</a>
																				<a href="https://tierisch.heute.at/p/frauerlherrl/lesergeschichten">Lesergeschichten</a>
																		<a href="https://tierisch.heute.at/p/frauerlherrl/ratgeberübungsvideos">Ratgeber/Übungsvideos</a>
																</div>
						</div>
						<div class="submenu_links_arrow_down" onClick="scroll_submenu(1, 'frauerlherrl');">
						</div>
						<div class="submenu_articles" id="submenu_articles_frauerlherrl">
						</div>
					</div>
							</div>
		<script>
		$(document).ready(function() {
			var first_search_article_id = "";
			var first_search_article_slug = "";
			jQuery("#search").autocomplete({
				source: function(request, response) {
					jQuery.ajax({
						url: $('#server_root').val() + "/index.php?page=global/search&_FRAME=64",
						dataType: "json",
						method: "post",
						data: {
							searchterm: request.term
						},
						success: function(data) {
							response(data);
							first_search_article_id = data[0].value;
							first_search_article_slug = data[0].slug;
						}
					});
				},
				minLength: 3,
				select: function(event, ui) {
					event.preventDefault();
					if (ui.item) {
						jQuery("#search").val(jQuery("<div>"+ui.item.label+"</div>").text());
						if (ui.item.value == -1 || ui.item.value == -0) {}
						else
							window.location.href = $('#server_root').val() + "/a/" + ui.item.value + "/" + ui.item.slug;
					}
				},
				focus: function( event, ui ) {
					event.preventDefault();
					jQuery("#search").val(jQuery("<div>"+ui.item.label+"</div>").text());
				},
				open: function() {
					jQuery('.ui-autocomplete').off('menufocus hover mouseover mouseenter');
				},
				close: function() {
					first_search_article_id = "";
					first_search_article_slug = "";
				}
			}).data("ui-autocomplete")._renderItem = function (ul, item) {
				if (item.value == 0 && false)
					return "";
				else if (item.value == -1)
					return jQuery("<li class='autocomplete_no_item'></li>")
						.data("item.autocomplete", item)
						.append("<a style='padding-left: 5px;'>" + item.label + "</a>")
						.appendTo(ul);
				return jQuery("<li></li>")
					.data("item.autocomplete", item)
					.append("<a>" + item.label + "</a>")
					.appendTo(ul);
		     };
		     $("#search").keypress(function (e) {
				if (e.which == 13) {
					if (first_search_article_id != "" && first_search_article_id != -1 && first_search_article_id != 0) {
						window.location.href = $('#server_root').val() + "/a/" + first_search_article_id + "/" + first_search_article_slug;
					}
					return false;
				}
			});
		});
		</script>
		<div class="main_content">
			<div class="content_sidebar_wrapper">
								<div class="content ">
<div class="article">
			<div class="tags">
							<a class="parent" href="https://tierisch.heute.at/p/tierwissen/haustiere">Haustiere</a>						</div>
			<h1>Nachbar gesteht: "Ich habe 'First Cat' Paddles getötet"</h1>
	<div class="lead">
		Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar öffentlich, die Mieze angefahren zu haben. 	</div>
	<div class="diashow_container article_diashow" id="diashow_container_top">
			<div class="diashow_element" id="diashow_top_element_0" >
			<div class="diashow_image" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56490720/main_diashow/0_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg');">
				<span class="diashow_credit">(Bild: picturedesk.com)</span>
			</div>
			<div class="diashow_text">
				<b>Das ist Paddles</b>. Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar öffentlich, die Mieze angefahren zu haben.				<div class="desktop_hide diashow_inline_credit">
					<br>					(Bild: picturedesk.com)				</div>
			</div>
		</div>
				<div class="diashow_element" id="diashow_top_element_1"  style="display: none;" >
			<div class="diashow_image" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56490720/main_diashow/1_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg');">
				<span class="diashow_credit">(Bild: kein Anbieter/picturedesk.com)</span>
			</div>
			<div class="diashow_text">
								<div class="desktop_hide diashow_inline_credit">
										(Bild: kein Anbieter/picturedesk.com)				</div>
			</div>
		</div>
				<div class="diashow_element" id="diashow_top_element_2"  style="display: none;" >
			<div class="diashow_image" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56490720/main_diashow/2_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg');">
				<span class="diashow_credit">(Bild: picturedesk.com)</span>
			</div>
			<div class="diashow_text">
				Neuseelands Premierministerin Jacinda Ardern. Ein Nachbar der Premierministerin gesteht nun, ein Jahr nach Paddles Tod, die Miezekatze angefahren zu haben.				<div class="desktop_hide diashow_inline_credit">
					<br>					(Bild: picturedesk.com)				</div>
			</div>
		</div>
				<div class="diashow_element" id="diashow_top_element_3"  style="display: none;" >
			<div class="diashow_image" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56490720/main_diashow/3_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg');">
				<span class="diashow_credit">(Bild: picturedesk.com)</span>
			</div>
			<div class="diashow_text">
				Paddles war ein kleiner Star auf Twitter. Berühmt wurde die Mieze, als sie ein Gespräch zwischen dem US-Präsidenten Trump und der neuseeländischen Premierministerin durch lautes Miauen unterbrach.				<div class="desktop_hide diashow_inline_credit">
					<br>					(Bild: picturedesk.com)				</div>
			</div>
		</div>
			<div class="diashow_arrow diashow_arrow_left disabled_diashow_arrow" onClick="if (!$(this).hasClass('disabled_diashow_arrow')) scroll_diashow('top', -1);">
	</div>
	<div class="diashow_arrow diashow_arrow_right" onClick="if (!$(this).hasClass('disabled_diashow_arrow')) scroll_diashow('top', 1);">
	</div>
	<div class="diashow_dots">
					<div class="diashow_dot  active_diashow_dot " id="diashow_top_dot_0" onClick="if (!$(this).hasClass('active_diashow_dot')) scroll_diashow('top', 0, 0);">
			</div>
						<div class="diashow_dot " id="diashow_top_dot_1" onClick="if (!$(this).hasClass('active_diashow_dot')) scroll_diashow('top', 0, 1);">
			</div>
						<div class="diashow_dot " id="diashow_top_dot_2" onClick="if (!$(this).hasClass('active_diashow_dot')) scroll_diashow('top', 0, 2);">
			</div>
						<div class="diashow_dot " id="diashow_top_dot_3" onClick="if (!$(this).hasClass('active_diashow_dot')) scroll_diashow('top', 0, 3);">
			</div>
				</div>
	<input type="hidden" id="diashow_top_active_image" value="0" />
	<input type="hidden" id="diashow_top_nr_images" value="4" />
	<script>
		var hammertime = new Hammer(document.getElementById('diashow_container_top'));
		hammertime.on('swipe', function(ev) {
			if (ev.type == "swipe") {
				if (ev.direction == 4)
					scroll_diashow('top', -1);
				else if (ev.direction == 2)
					scroll_diashow('top', 1);
			}
		});
	</script>
</div>
	<div class="content">
		Paddles war ein kleiner Star auf Twitter. Berühmt wurde die Mieze, als sie ein Gespräch zwischen dem US-Präsidenten Trump und der neuseeländischen Premierministerin durch lautes Miauen unterbrach.<br />
<br />
<!--[articleElementIndex:0]-->Vor rund einem Jahr starb die weiß-rote Katze. Sie wurde angefahren. Die Öffentlichkeit wusste bisher nicht, wer dahinter steckte. Ein Nachbar der Premierministerin bricht nun sein Schweigen.<br />
<br />
<!--[articleElementIndex:1]--><div class="header-element" style="font-size: 20px; color: black; font-weight: bold; padding: 4px; font-family:BentonConSansBold,Arial,Helvetica,sans-serif;border-bottom: 3px solid #46b2bf;"> Nachbar legt öffentliches "Geständnis" ab</div> <br />
<br />
<span class="story_poll"><span class="poll_text"><iframe class="autofit" src="https://www.heute.at/mobile/poll/index.tmpl?pollid=22687" frameborder="0"></iframe></span></span>Dem Portal "Stuff.co.nz" gesteht der Nachbar ein Jahr nach Paddles Tod, dass er die Mieze angefahren hatte. Er habe sie noch zum Tierarzt gebracht, doch es war vergebens. Nachdem er herausfand, wem die Katze gehörte, entschuldigte er sich laut Medienberichten mit einer Karte bei Premierministerin Andern. <br />
<br />
<span class="story_infobox"><span class="info_text"><img src="http://static01.heute.at/images/content/5/6/4/56490720/7/infobox_1.png" /><b>Folgen Sie "HeuteTierisch" auf</b><br><a href="https://www.facebook.com/HeuteTierisch/" target="_blank">Facebook</a><br><a href="https://www.instagram.com/heutetierisch/" target="_blank">Instagram</a><br></span></span><div class="header-element" style="font-size: 20px; color: black; font-weight: bold; padding: 4px; font-family:BentonConSansBold,Arial,Helvetica,sans-serif;border-bottom: 3px solid #46b2bf;">"I forgive you" - Ich vergebe dir </div>  <br />
<br />
<!--[articleElementIndex:4]-->Paddles weilt nicht mehr unter uns, aber die Miezekatze hat noch einen Twitter-Account mit über 10.000 Followern "The Ghost of Paddles" (Der Geist von Paddles). Das "Geständnis" des Nachbarn wurde dort mit den Worten "I Forgive you" geteilt. <br />
<br />
<iframe style="border: none;" frameborder="0" framespacing="0" scrolling="no" class="autofit" width="100%" src="https://php.heute.at/iframes/socialembed/?id=37869"></iframe> (mp)<br />
<br />
<!--[articleElementIndex:5]-->	</div>
			<div class="article_comments">
		<iframe
			class="embed-responsive-item lazy ready"
			data-src="https://php.heute.at/chili/component/?component=comment&amp;render=iframe&amp;id=56490720&amp;nocache=1&amp;color=tiere"
			allowfullscreen=""
			scrolling="no"
			aria-label="Iframe"
			src="https://php.heute.at/chili/component/?component=comment&amp;render=iframe&amp;id=56490720&amp;nocache=1&amp;color=tiere"
			></iframe>
	</div>
			<div class="article_context">
			<div class="section_headline">
				Das könnte Sie auch interessieren
			</div>
							<a href="https://www.heute.at/oesterreich/news/story/54209401"><img src="https://tierisch.heute.at/image_cache/articles/54209401/1_heutetierisch_150_der_neue_tierkanal_von_heuteat.jpg" /><span>Jetzt entdecken</span>"HeuteTierisch" &#150; der neue Tierkanal von "Heute.at"</a>
						</div>
		<div class="newsletter">
	<div class="section_headline">
		<b class="mobile_hide">Bleiben Sie informiert mit dem heute.at </b>Newsletter
	</div>
	<div class="newsletter_text">
		Melden Sie sich jetzt f&uuml;r die kostenlosen Heute-Newsletter an und Sie erhalten immer alle topaktuellen News direkt in Ihren Posteingang.
	</div>
	<a class="button" href="https://www.heute.at/newsletter/" target="_blank">Kostenlos abonnieren</a>
</div>
	</div>
<script>
	$(document).ready(function() {
		$('.article .video').each(function(index, element) {
			var height = $(this).width() * 9 / 16;
			$(this).find('iframe').height(height);
			$(this).find('iframe').attr("height", height);
		});
	});
</script>
				</div> <!-- content -->
				<div class="sidebar">
		<li class="article_row article_row_3 article_box">
		<div class="article_image acticle_image_actionicon_" style="background-image: url('https://www.heute.at/asset/original/c/4/7/c478693f2f872a43083842f848a3bdd4.png');" onClick="window.open('https://heutetierisch.benefitworld.at', '_blank');">
		</div>
			<div class="article_caption">
				<a href="https://heutetierisch.benefitworld.at">Geld zurück im Tiershop</a>
			</div>
			<div class="article_text">
				<a href="https://heutetierisch.benefitworld.at">Mit Heute Tierisch bares Geld bei jedem Onlinekauf sparen.</a>
			</div>
	</li>
	<div class="sidebar_box sidebar_meistgelesene_artikel">
		<div class="sidebar_content">
			<ul>
				<li class="article_row article_row_3">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/51341238/4_tierfoto_des_tages__jeden_tag_ein_neues_bild.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Tierfoto des Tages</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Tierfoto des Tages – jeden Tag ein neues Bild</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Jeden Tag ein neues Tierfoto. Jeden Tag eine neue bewegende Geschichte. Aus allen Ecken der Welt. Schauen Sie rein! </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="51341238" />
				</li>
								<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/47622491/4_frag_den_tierdoktor.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/47622491/frag-den-tierdoktor';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Leserfragen </a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Frag den Tierdoktor</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Ob Hund, Katze, Pferd, Kaninchen, Maus, Schlange, Vogel, Fisch oder Wolf – schicken Sie uns Ihre Fragen. Unsere Tier-Experten beantworten sie. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="47622491" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/48300125/4_laden_sie_hier_ihr_tierfoto_oder_video_hoch.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/48300125/laden-sie-hier-ihr-tierfoto-oder-video-hoch';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/48300125/laden-sie-hier-ihr-tierfoto-oder-video-hoch">Tier-Reporter</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/48300125/laden-sie-hier-ihr-tierfoto-oder-video-hoch">Laden Sie hier Ihr Tierfoto oder Video hoch</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/48300125/laden-sie-hier-ihr-tierfoto-oder-video-hoch">Ob Kuschelfoto, lustiger Schnappschuss oder ein Missstand in der Tierwelt. Teilen Sie Ihre Geschichten, Fotos oder Videos mit der "Heute"-Tier-Community.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/48300125/laden-sie-hier-ihr-tierfoto-oder-video-hoch"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="48300125" />
				</li>
					</ul>
</li>
			</ul>
		</div>
	</div>
			<div id="div-gpt-ad-1557753568538-0">
		</div>
			<div class="sidebar_box sidebar_meistgelesene_artikel">
		<div class="sidebar_content">
			<ul>
				<li class="article_row article_row_3">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/54812257/4_tierpflegertagebuch__jeden_freitag_neu.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Tierpfleger-Tagebuch Schönbrunn</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Tierpfleger-Tagebuch – jeden Freitag neu</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Erhalten Sie einzigartige Einblicke in den Alltag mit Zootieren! Tierpfleger aus Schönbrunn erzählen von ihrer Arbeit mit Tieren – nur "HeuteTierisch"</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="54812257" />
				</li>
								<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/50673034/4_so_stehen_die_sterne_heute_fuer_ihr_haustier.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">Haustier-Horoskop</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">So stehen die Sterne heute für Ihr Haustier</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">Lesen Sie hier das tägliche Horoskop für Ihre Katze oder Ihren Hund – nur hier bei "HeuteTierisch". </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="50673034" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/40755957/4_alle_hundezonen_in_wien_auf_einen_blick.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Überblick</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Alle Hundezonen in Wien auf einen Blick</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Über 180 Hundezonen in 23 Bezirken – bei "HeuteTierisch" finden Sie alle Hundezonen und Hundeauslaufplätze Wiens. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="40755957" />
				</li>
					</ul>
</li>
			</ul>
		</div>
	</div>
	<div class="sidebar_box sidebar_video_des_tages">
	<div class="section_headline">
		Video des Tages
		<a href="URL/p/tiervideos">Alle Videos</a>
	</div>
	<div class="video_des_tages">
					<div class="video_thumbnail" style="background-image: url('https://tierisch.heute.at/image_cache/articles/55390994/3_so_leiden_die_esel_auf_santorin_fuer_touristen.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/55390994/so-leiden-die-esel-auf-santorin-für-touristen';">
				<span></span>
			</div>
			<a href="https://tierisch.heute.at/a/55390994/so-leiden-die-esel-auf-santorin-für-touristen" class="caption">So leiden die Esel auf Santorin für Touristen</a>
					<span>Teilen Sie Ihre Tiergeschichten, Tierfotos, Tiervideos per &#8222;Heute&#8221;-App, Facebook-Privatnachricht oder Mail an <a href="mailto:tiere@heute.at">tiere@heute.at</a>!</span>
					<div>
				<a class="button" href="https://www.heute.at/community/leser/story/Hier-zur-neuen--Heute--App--Jetzt-downloaden--55748214">Zum App-Download</a>
			</div>
				</div>
	</div>
			<div id="div-gpt-ad-1557754200799-0">
		</div>
		</div>
			</div> <!-- content_sidebar_wrapper -->
		</div> <!-- main_content -->
									<div id="div-gpt-ad-1557753454045-0">
				</div>
											<div class="bottom_full_content die_neuesten_videos">
					<div class="section_headline">
						<b class="mobile_hide">Die neuesten </b>Videos
						<span class="right disabled" onClick="if (!$(this).hasClass('disabled')) load_videos(1);"></span>
						<a href="https://tierisch.heute.at/p/tiervideos">Mehr Videos</a>
						<span class="left disabled" onClick="if (!$(this).hasClass('disabled')) load_videos(-1);"></span>
					</div>
					<div class="video_row">
						<ul>
			<li class="videobox videobox_0 ">
			<div class="video_thumbnail" style="background-image: url('https://tierisch.heute.at/image_cache/articles/45418352/3_wann_sollten_sie_bei_einem_insektenstich_zum_arz.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/45418352/wann-sollten-sie-bei-einem-insektenstich-zum-arzt';">
				<span></span>
			</div>
			<a href="https://tierisch.heute.at/a/45418352/wann-sollten-sie-bei-einem-insektenstich-zum-arzt" class="caption">Wann sollten Sie bei einem Insektenstich zum Arzt?</a>
		</li>
				<li class="videobox videobox_1 ">
			<div class="video_thumbnail" style="background-image: url('https://tierisch.heute.at/image_cache/articles/47758486/3_fisch_mit_geweih__was_ist_das_fuer_ein_tier.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/47758486/fisch-mit-geweih--was-ist-das-für-ein-tier';">
				<span></span>
			</div>
			<a href="https://tierisch.heute.at/a/47758486/fisch-mit-geweih--was-ist-das-für-ein-tier" class="caption">Fisch mit Geweih – Was ist das für ein Tier?</a>
		</li>
				<li class="videobox videobox_0 ">
			<div class="video_thumbnail" style="background-image: url('https://tierisch.heute.at/image_cache/articles/47643641/3_gelsenschwaerme_attackieren_urlauber.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/47643641/gelsenschwärme-attackieren-urlauber';">
				<span></span>
			</div>
			<a href="https://tierisch.heute.at/a/47643641/gelsenschwärme-attackieren-urlauber" class="caption">Gelsenschwärme attackieren Urlauber</a>
		</li>
				<li class="videobox videobox_1  last_videobox ">
			<div class="video_thumbnail" style="background-image: url('https://tierisch.heute.at/image_cache/articles/49641523/3_wer_hat_das_frozen_joghurt_geklaut.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/49641523/wer-hat-das-frozen-joghurt-geklaut';">
				<span></span>
			</div>
			<a href="https://tierisch.heute.at/a/49641523/wer-hat-das-frozen-joghurt-geklaut" class="caption">Wer hat das Frozen Joghurt geklaut?</a>
		</li>
		</ul>
<script>
	$(document).ready(function() {
		var videodestages_height = $('.die_neuesten_videos .videobox').width() * 9 / 16;
		$('.die_neuesten_videos .video_thumbnail').height(videodestages_height);
		$('.die_neuesten_videos .video_thumbnail').attr("height", videodestages_height);
					$('.die_neuesten_videos .section_headline span.right').removeClass('disabled');
				});
</script>
<input type="hidden" id="video_page_nr" value="1" />
					</div>
				</div>
											<div id="div-gpt-ad-1557753498548-0">
				</div>
							<div class="bottom_full_content">
				<div class="section_headline">
					Mehr Artikel
				</div>
				<div class="container container_more_articles">
											<ul>
		<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/50800244/3_fledermaeuse_haben_nicht_umsonst_so_grosse_ohren.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/50800244/fledermäuse-haben-nicht-umsonst-so-grosse-ohren';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/50800244/fledermäuse-haben-nicht-umsonst-so-grosse-ohren">Tierfakt des Tages</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/50800244/fledermäuse-haben-nicht-umsonst-so-grosse-ohren">Fledermäuse haben nicht umsonst so große Ohren</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/50800244/fledermäuse-haben-nicht-umsonst-so-grosse-ohren">Beute zu fangen ist für eine Fledermaus in der Dunkelheit kein Problem. Obwohl sie fast blind ist.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/50800244/fledermäuse-haben-nicht-umsonst-so-grosse-ohren"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="50800244" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/43999711/3_italien_verbannt_fiaker_aus_der_innenstadt.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/43999711/italien-verbannt-fiaker-aus-der-innenstadt';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/43999711/italien-verbannt-fiaker-aus-der-innenstadt">Ciao "Botticelle"</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/43999711/italien-verbannt-fiaker-aus-der-innenstadt">Italien verbannt Fiaker aus der Innenstadt</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/43999711/italien-verbannt-fiaker-aus-der-innenstadt">Die Diskussion rund um Fiaker in der Wiener City gibt es auch in Bella Italia, dort heißen sie "Botticelle". Die Pferde sollen nun aus der Stadt verbannt werden.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/43999711/italien-verbannt-fiaker-aus-der-innenstadt"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="43999711" />
				</li>
					</ul>
</li>
<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56490720/3_nachbar_gesteht_ich_habe_first_cat_paddles_getoe.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet">Berühmte Mieze</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet">Nachbar gesteht: "Ich habe 'First Cat' Paddles getötet"</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet">Vor einem Jahr starb die Katze von Neuseelands Premierministerin Jacinda Ardern. Nun gestand ein Nachbar öffentlich, die Mieze angefahren zu haben. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="56490720" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_video" style="background-image: url('https://tierisch.heute.at/image_cache/articles/50475957/3_kutscher_sonst_machen_wir_leberkaese_aus_ihm.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/50475957/kutscher-sonst-machen-wir-leberkäse-aus-ihm';">
						<div class="article_actionicon">
							Video						</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/50475957/kutscher-sonst-machen-wir-leberkäse-aus-ihm">Heimlich gefilmt</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/50475957/kutscher-sonst-machen-wir-leberkäse-aus-ihm">Kutscher: "Sonst machen wir Leberkäse aus ihm"</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/50475957/kutscher-sonst-machen-wir-leberkäse-aus-ihm">Ein Fiakerfahrer plaudert aus dem Nähkästchen. Was er Touristen über Pferde erzählt ist "haarsträubend" und "besorgniserregend", kritisiert Vier Pfoten. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/50475957/kutscher-sonst-machen-wir-leberkäse-aus-ihm"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="50475957" />
				</li>
					</ul>
</li>
<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/56977568/3_entlarvt_milchbauer_soll_kuehe_im_grossen_stil_q.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/56977568/entlarvt-milchbauer-soll-kühe-im-grossen-stil-quälen';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/56977568/entlarvt-milchbauer-soll-kühe-im-grossen-stil-quälen">Belastende Videos</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/56977568/entlarvt-milchbauer-soll-kühe-im-grossen-stil-quälen">Entlarvt! Milchbauer soll Kühe im großen Stil quälen</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/56977568/entlarvt-milchbauer-soll-kühe-im-grossen-stil-quälen">Tierschützer dokumentieren schwere Misshandlungen beim größten Milchviehbauern Bayerns. Die Milch landet als Käse auch in Österreich.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/56977568/entlarvt-milchbauer-soll-kühe-im-grossen-stil-quälen"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="56977568" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_video" style="background-image: url('https://tierisch.heute.at/image_cache/articles/57357613/3_hier_geniesst_ein_hirsch_den_sommer_am_strand.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/57357613/hier-geniesst-ein-hirsch-den-sommer-am-strand';">
						<div class="article_actionicon">
							Video						</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/57357613/hier-geniesst-ein-hirsch-den-sommer-am-strand">Kurioser Badegast</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/57357613/hier-geniesst-ein-hirsch-den-sommer-am-strand">Hier genießt ein Hirsch den Sommer am Strand</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/57357613/hier-geniesst-ein-hirsch-den-sommer-am-strand">Ein junger Hirsch sorgte bei US-amerikanischen Strandurlaubern für Erstaunen. Das sonst so scheue Wildtier gesellte sich zu ihnen an den Strand des Michigan-Sees.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/57357613/hier-geniesst-ein-hirsch-den-sommer-am-strand"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="57357613" />
				</li>
					</ul>
</li>
<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_video" style="background-image: url('https://tierisch.heute.at/image_cache/articles/45326946/3_peta_ruegt_familie_geiss_wegen_hundevideo.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/45326946/peta-rügt-familie-geiss-wegen-hunde-video';">
						<div class="article_actionicon">
							Video						</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/45326946/peta-rügt-familie-geiss-wegen-hunde-video">"Der Hund wird bedrängt"</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/45326946/peta-rügt-familie-geiss-wegen-hunde-video">PETA rügt Familie Geiss wegen Hunde-Video</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/45326946/peta-rügt-familie-geiss-wegen-hunde-video">Die Tierrechtsorganisation PETA zeigt sich empört über ein Video der Geissens. Sie raten der Familie zu einem Hundeführerschein. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/45326946/peta-rügt-familie-geiss-wegen-hunde-video"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="45326946" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/48114457/3_was_macht_ein_reh_mitten_im_gemeindebau.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/48114457/was-macht-ein-reh-mitten-im-gemeindebau';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/48114457/was-macht-ein-reh-mitten-im-gemeindebau">Gesichtet in Floridsdorf</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/48114457/was-macht-ein-reh-mitten-im-gemeindebau">Was macht ein Reh mitten im Gemeindebau?</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/48114457/was-macht-ein-reh-mitten-im-gemeindebau">Dieses mutige Kerlchen hatte sich offenbar in die Marco Polo- Siedlung (21.Bezirk) verirrt. "Heute"-Leserin Eveline entdeckte das Reh vom Balkon aus.  </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/48114457/was-macht-ein-reh-mitten-im-gemeindebau"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="48114457" />
				</li>
					</ul>
</li>
<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_video" style="background-image: url('https://tierisch.heute.at/image_cache/articles/48767959/3_einbrecher_stehlen_huendin_sturridge_fleht_auf_i.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/48767959/einbrecher-stehlen-hündin-sturridge-fleht-auf-insta';">
						<div class="article_actionicon">
							Video						</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/48767959/einbrecher-stehlen-hündin-sturridge-fleht-auf-insta">Ex-Liverpool-Star</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/48767959/einbrecher-stehlen-hündin-sturridge-fleht-auf-insta">Einbrecher stehlen Hündin, Sturridge fleht auf Insta</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/48767959/einbrecher-stehlen-hündin-sturridge-fleht-auf-insta">Daniel Sturridge wurde Opfer eines Einbruchs. Besonders wütend macht den Star-Kicker, dass sein Hund gestohlen wurde.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/48767959/einbrecher-stehlen-hündin-sturridge-fleht-auf-insta"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="48767959" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_video" style="background-image: url('https://tierisch.heute.at/image_cache/articles/43346712/3_kakadu_verbluefft_forscher_mit_seinen_eigenen_mo.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/43346712/kakadu-verblüfft-forscher-mit-seinen-eigenen-moves';">
						<div class="article_actionicon">
							Video						</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/43346712/kakadu-verblüfft-forscher-mit-seinen-eigenen-moves">Tanzt zu Musik mit</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/43346712/kakadu-verblüfft-forscher-mit-seinen-eigenen-moves">Kakadu verblüfft Forscher mit seinen eigenen Moves</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/43346712/kakadu-verblüfft-forscher-mit-seinen-eigenen-moves">Snowball, ein tanzender Kakadu, erfindet eigene Tanzschritte, abgestimmt auf die jeweilige Musik – ganz ohne Training durch Menschen.</a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/43346712/kakadu-verblüfft-forscher-mit-seinen-eigenen-moves"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="43346712" />
				</li>
					</ul>
</li>
<li class="article_row article_row_2">
	<ul>
						<li class="article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/44352126/3_quallenchips_koennten_bald_ein_foodtrend_sein.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/44352126/quallen-chips-könnten-bald-ein-foodtrend-sein';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/44352126/quallen-chips-könnten-bald-ein-foodtrend-sein">Schlabbrige  Weltrettung</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/44352126/quallen-chips-könnten-bald-ein-foodtrend-sein">Quallen-Chips könnten bald ein Foodtrend sein</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/44352126/quallen-chips-könnten-bald-ein-foodtrend-sein">Quallen haben kein natürliches Feindbild - bis jetzt. Der Mensch versteht sie als mögliche Lösung für Nahrungsmittelmangel. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/44352126/quallen-chips-könnten-bald-ein-foodtrend-sein"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="44352126" />
				</li>
								<li class="article_box  last_article_box ">
					<div class="article_image acticle_image_actionicon_" style="background-image: url('https://tierisch.heute.at/image_cache/articles/49853860/3_30_ziesel_getoetet__wegen_bauarbeiten.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/49853860/30-ziesel-getötet--wegen-bauarbeiten';">
						<div class="article_actionicon">
													</div>
					</div>
					<div class="article_content">
						<div class="article_oberzeile">
							<a href="https://tierisch.heute.at/a/49853860/30-ziesel-getötet--wegen-bauarbeiten">Schlosshof</a>
						</div>
						<div class="article_caption">
							<a href="https://tierisch.heute.at/a/49853860/30-ziesel-getötet--wegen-bauarbeiten">30 Ziesel getötet – wegen Bauarbeiten?</a>
						</div>
						<div class="article_text">
							<a href="https://tierisch.heute.at/a/49853860/30-ziesel-getötet--wegen-bauarbeiten">Der WTV und Madeleine Petrovic sprechen von einem Artenschutz-Drama in Schlosshof. Grund: Eine Straße muss asphaltiert werden, einige Ziesel wurden überfahren. </a>
						</div>
						<div class="article_rezeptdaten">
							<a href="https://tierisch.heute.at/a/49853860/30-ziesel-getötet--wegen-bauarbeiten"> min<br /><br /> kcal</a>
						</div>
					</div>
					<input type="hidden" value="49853860" />
				</li>
					</ul>
</li>
	</ul>
	<div class="load_more">
		<div class="load_more_content">
			<button onClick="more_articles();">Mehr Artikel laden</button>
		</div>
	</div>
					</div>
			</div>
					<div class="diashow_close" style="display: none;">
			Schliessen
		</div>
		<div class="fullscreenimage_close" style="display: none;">
			Schliessen
		</div>
	</div>
	<div class="page_overlay" id="page_overlay" style="display: none;">
	</div>
<script>
$(document).ready(function() {
	$('.article_box .article_caption').dotdotdot();
	$('.article_box .article_text').dotdotdot();
	var video_height = $('.video_des_tages').width() * 9 / 16;
	$('.video_des_tages .video_thumbnail').height(video_height);
	$('.video_des_tages .video_thumbnail').attr("height", video_height);
	$(document).on('click', function(e) {
		if (!$(e.target).parents('.main_navigation_container').length)
			toggle_submenu("");
	});
	$('.haustierhoroskop_navigation .haustierhoroskop_sign').click(function(event) {
		$('.haustierhoroskop_content span').hide();
		$('.haustierhoroskop_content span.haustierhoroskop_' + $(event.target).attr('data-horoskop')).show();
		$('.haustierhoroskop_sign').removeClass('active');
		$('.haustierhoroskop_sign_' + $(event.target).attr('data-horoskop')).addClass('active');
	});
	$('.ui-autocomplete').css('max-width', $('.search_content').width());
	$('.article .diashow_image').click(function(event) {
		$(event.target).closest('.diashow_container').addClass('fullscreen_diashow');
		$('.diashow_close').show();
	});
	$('.diashow_close').click(function(event) {
		$('.diashow_close').hide();
		$('.diashow_container').removeClass('fullscreen_diashow');
	});
	$('.fullscreenimage_close').click(function(event) {
		$('.fullscreenimage_close').hide();
		$('.topimage').removeClass('fullscreen_image');
	});
	$(document).keyup(function(e) {
		if(e.key === "Escape") {
			$('.diashow_close').hide();
			$('.diashow_container').removeClass('fullscreen_diashow');
			$('.fullscreenimage_close').hide();
			$('.topimage').removeClass('fullscreen_image');
		}
	});
	$('.article .topimage').click(function(event) {
		$(event.target).closest('.topimage').addClass('fullscreen_image');
		$('.fullscreenimage_close').show();
	});
	if ($('#header .datetime').length)
		$('#header .datetime').html('Mittwoch, 10. Juli 2019');
	$(document).on('mousemove', load_user_interaction);
	$(document).on('touchstart', load_user_interaction);
	$(document).on('scroll', load_user_interaction);
	$(document).on('focus', load_user_interaction);
	$(document).on('click', load_user_interaction);
});
</script>
<script>
jQuery(document).ready(function() {
	if (jQuery('#is_mobile').length && jQuery('#is_mobile').val() == '1')
		send_post();
	jQuery('.tags-container > div > ul > li a').each(function(index, element) {
		if (jQuery(element).attr('href').indexOf("tag=") != -1)
			jQuery(element).attr('href', (jQuery(element).attr('href').substring(0, jQuery(element).attr('href').indexOf("tag=") + 4) + escape(jQuery(element).attr('href').substring(jQuery(element).attr('href').indexOf("tag=") + 4))));
	});
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-90805362-1', 'auto');
    ga('send', 'pageview', 'tierisch.heute.at/a/56490720/nachbar-gesteht-ich-habe-first-cat-paddles-getötet');
  	</script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
 if (window.iom) {
   var oewa_data = {
     "cn":"at",
     "st":"at_w_atheute",
     "cp":"RedCont/Homepage/Homepage/heute.at",
     "sv":"in",
     "ps":"lin"
   };
   iom.c(oewa_data,1);
 }
</script>
<!--/SZM -->
<link  href="//tdn.da-services.ch" rel="preconnect">
<script src="//tdn.da-services.ch/current/heute.js"></script>
<script language="javascript">
    var dfpTargetingObj = {
    tags: '',
    sponsor: 'header.tmpl'.replace(/\.tmpl/g,''),
    };
    (function () {
    TATM.adUnitFirst = true;
TATM.init(
'de-heute.at',
'/life/heutetierisch/',
dfpTargetingObj,
false,
994);
    })();
</script>
<script type="text/javascript">
TATM.initAdUnits([{
adUnitName: "inside-full-top",
targetContainerId: "inside-full-top"
}]);
</script>
<div id="monstersky"></div>
<script type="text/javascript">
TATM.initAdUnits([{
adUnitName: "outside-right",
targetContainerId: "monstersky"
}]);
</script>
<div id="outside-left"></div>
<script type="text/javascript">
TATM.initAdUnits([{
adUnitName: "outside-left",
targetContainerId: "outside-left"
}]);
</script>
<div id="floating"></div>
<script type="text/javascript">
TATM.initAdUnits([{
	adUnitName: "overlay",
	targetContainerId: "floating"
}]);
</script>
<script>
TATM.initAdUnits([{
adUnitName : "inside-quarter-pos1",
targetContainerId : "div-gpt-ad-1557753568538-0"
}]);
TATM.initAdUnits([{
adUnitName : "inside-quarter-pos2",
targetContainerId : "div-gpt-ad-1557754200799-0"
}]);
</script>
	<script>
TATM.initAdUnits([{
adUnitName : "inside-full-pos1",
targetContainerId : "div-gpt-ad-1557753454045-0"
}]);
TATM.initAdUnits([{
adUnitName : "inside-full-pos2",
targetContainerId : "div-gpt-ad-1557753498548-0"
}]);
</script>
<script type="text/javascript">
    TATM.displayAds();
</script>
</div>
<!-- END: Site-Wrapper -->
</div>
<!-- END: Wrapper -->
<!--______________________________________________ Wemf ___________________________________-->
<!-- survey code all -->
<!-- END: Wemf -->
<!--______________________________________________ Footer ___________________________________-->
<div id="footer" data-vr-zone="footer">
<div id="footer-center">
<div class="archive-container"><ul class="footerarchiv"><h6>Datumsarchiv</h6><li><span>2019</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2019-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2019-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2019-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2018</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2018-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2018-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2018-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2017</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2017-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2017-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2017-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2016</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2016-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2016-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2016-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2015</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2015-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2015-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2015-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2014</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2014-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2014-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2014-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2013</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2013-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2013-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2013-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2012</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2012-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2012-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2012-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2011</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2011-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2011-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2011-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2010</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2010-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-04&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-03">MÄR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-03&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-02">FEB</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-02&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2010-01">JAN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2010-01&channel=timeout">Timeout</a></li></ul></li></ul></li><li><span>2009</span><ul><li class="month"><a href="https://www.heute.at/archive/?datum=2009-12">DEZ</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-12&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-11">NOV</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-11&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-10">OKT</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-10&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-09">SEP</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-09&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-08">AUG</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-08&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-07">JUL</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-07&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-06">JUN</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-06&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-05">MAI</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-05&channel=timeout">Timeout</a></li></ul></li><li class="month"><a href="https://www.heute.at/archive/?datum=2009-04">APR</a><ul class="channels" style="display: none;"><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=%F6sterreich">Österreich</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=welt">Welt</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=politik">Politik</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=wirtschaft">Wirtschaft</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=digital">Digital</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=sport">Sport</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=community">Community</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=szene">Szene</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=people">People</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=life">Life</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=gewinnen">Gewinnen</a></li><li><a href="https://www.heute.at/archive/?datum=2009-04&channel=timeout">Timeout</a></li></ul></li></ul></li></ul></div><script>var archive_open_month;
var timeout = false;
function open_archive() {
	 $(archive_open_month).children('ul.channels').slideToggle(200);
}
$('.footerarchiv li.month').hover(function () {
	archive_open_month = this;
	timeout = setTimeout(open_archive, 350);
}, function () {
	clearTimeout(timeout);
	if ($(this).children('ul.channels').is(':visible'))
		$(this).children('ul.channels').slideToggle(200);
});
</script>
<div class="tags-container tags-footer">
<div class="taglist">
<h6>Top Tags</h6>
<ul>
<li><a href="https://www.heute.at/tags/?tag=Nationalratswahl 2019">Nationalratswahl 2019</a></li><li><a href="https://www.heute.at/tags/?tag=Causa Strache">Causa Strache</a></li><li><a href="https://www.heute.at/tags/?tag=Parteispenden">Parteispenden</a></li><li><a href="https://www.heute.at/tags/?tag=Verkehrsunfall">Verkehrsunfall</a></li><li><a href="https://www.heute.at/tags/?tag=Verkehr">Verkehr</a></li><li><a href="https://www.heute.at/tags/?tag=Brexit">Brexit</a></li><li><a href="https://www.heute.at/tags/?tag=E-Sport">E-Sport</a></li><li><a href="https://www.heute.at/tags/?tag=Causa BVT">Causa BVT</a></li><li><a href="https://www.heute.at/tags/?tag=Causa Buwog">Causa Buwog</a></li><li><a href="https://www.heute.at/tags/?tag=Grasser-Prozess: Was bisher geschah">Grasser-Prozess: Was bisher geschah</a></li><li><a href="https://www.heute.at/tags/?tag=Smartphone">Smartphone</a></li><li><a href="https://www.heute.at/tags/?tag=Wetter">Wetter</a></li><li><a href="https://www.heute.at/tags/?tag=Balkanblog">Balkanblog</a></li><li><a href="https://www.heute.at/tags/?tag=Heinz-Christian Strache">Heinz-Christian Strache</a></li><li><a href="https://www.heute.at/tags/?tag=Sebastian Kurz">Sebastian Kurz</a></li><li><a href="https://www.heute.at/tags/?tag=Videospiel">Videospiel</a></li><li><a href="https://www.heute.at/tags/?tag=FK Austria Wien">FK Austria Wien</a></li><li><a href="https://www.heute.at/tags/?tag=SK Rapid Wien">SK Rapid Wien</a></li><li><a href="https://www.heute.at/tags/?tag=Polizeieinsatz">Polizeieinsatz</a></li>
</ul>
</div>
</div>
<div class="leftright-container">
<div class="left" data-vr-contentbox="">
<p>Links:</p>
<p>Partner-Websites:</p>
</div>
<div class="right" data-vr-contentbox="">
<p id="talinks"></p>
<p id="tapartner"></p>
</div>
</div>
</div>
</div><!-- timestamp 2019-07-10 14:00:02-->
<!--[if (lte IE 7)&(!IEMobile)]>
<script src="https://www.heute.at/2010/JS/ie6update/ie6update.js" type="text/javascript"></script>
<![endif]-->
<script>
    // CounterStriker
    var allCounters = $('.counterstriker');
    if(allCounters.length) {
        allCounters.each(function(i) {
            var $el = $(this);
            var options = $el.attr();
            options.target = '#' + options.id;
            helpers.counter(options);
        });
    }
    // Footer
    var workdata = [];
    var prepareData = function(feed) {
        var currentType;
        $.each(feed, function(index, item) {
            var typeNow  = currentType,
                type     = item['gsx$type']['$t'],
                linkname = item['gsx$linkname']['$t'],
                linkurl  = item['gsx$linkurl']['$t'],
                target   = item['gsx$dontopeninnewwindow']['$t'];
            if(index === 0) {
                currentType = type;
            } else {
                if(type !== '') {
                    currentType = type;
                }
            }
            if(currentType !== typeNow) {
                workdata.push({
                    type: type,
                    items: []
                });
            }
            workdata[workdata.length - 1].items.push({
                linkname: linkname,
                linkurl: linkurl,
                target: target
            });
        });
    };
    var createLinks = function($targetContainer, workdata) {
        var htmlLinks = [];
        $.each(workdata, function(index, item) {
            var target = ' target="_blank"';
            if(item.target) {
                target = ' target="_self"';
            }
item.linkurl = item.linkurl.replace('http://', '');
item.linkurl = item.linkurl.replace('https://', '');
item.linkname = item.linkname.replace('ä', '&auml;');
item.linkname = item.linkname.replace('ö', '&ouml;');
item.linkname = item.linkname.replace('ü', '&uuml;');
item.linkname = item.linkname.replace('Ä', '&Auml;');
item.linkname = item.linkname.replace('Ö', '&Ouml;');
item.linkname = item.linkname.replace('Ü', '&Uuml;');
item.linkname = item.linkname.replace('é', '&eacute;');
htmlLinks.push('<a href="https://' + item.linkurl + '"' + target + '>' + item.linkname + '</a>');
        });
        htmlLinks = htmlLinks.join(' | ');
        $targetContainer.html(htmlLinks);
    };
    var JSONcallback = function(data) {
        prepareData(data.feed.entry);
        createLinks($('#talinks'), workdata[0].items);
        createLinks($('#tapartner'), workdata[1].items);
    };
var spreadsheet = 'https://spreadsheets.google.com/feeds/list/1CSFC-nsKLegR93Ap6vSJRHE4eHVC-2u1lhN-TlpkphM/od6/public/values?alt=json-in-script';
    $.ajax({
        url: spreadsheet,
        dataType: 'JSONP',
        jsonpCallback: 'JSONcallback',
        type: 'GET'
    });
</script>
<script>
  var domNode = document.getElementById('inside-half-pos1');
  var id = 'teaser-1mcujgk8uj3vehai5';
  domNode = document.getElementById('inside-half-pos2');
  id = 'teaser-1mcujgkaej3veiolt';
  domNode = document.getElementById('inside-half-oesterreich');
  id = 'teaser-1mcujgkaej3veiolt';
</script>
<!-- gcm -->
<style>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</style>
<div id="apa_consent_container" style="display: none;">
<div class="apa-consent-reset  apa-consent-wrapper apa-consent--hidden">
<div id="apa-consent-dialog-one" class="apa-consent-reset  apa-consent-dialogWrapper  apa-consent-modalDialogWrapper">
<div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow  apa-consent-dialog">
<div class="apa-consent-reset  apa-consent-bannerText">
<div class="apa-consent-reset  apa-consent-H3">
Cookie Informationen
</div>
<p class="apa-consent-reset  apa-consent-P">
Diese Seite verwendet Cookies. F&uuml;r eine uneingeschr&auml;nkte Nutzung der Webseite werden Cookies ben&ouml;tigt. Sie stimmen der Verwendung von Cookies durch Anklicken von &quot;OK&quot; zu.
N&auml;here Informationen finden Sie in unseren <a style="text-decoration: underline;" class="apa-consent-reset" href="https://www.heute.at/gcm/cookieinformation.pdf" rel="noopener" target="_blank">Datenschutzbestimmungen</a> und unter dem folgenden Link &quot;Weitere Informationen&quot;.
</p>
</div>
<ul class="apa-consent-reset  apa-consent-button-line">
<li class="apa-consent-reset  apa-consent-buttonWrapperDetails">
<button class="apa-consent-reset  apa-consent-button  apa-consent-link-button">
Weitere Informationen
</button>
</li>
<li class="apa-consent-reset  apa-consent-buttonWrapperAccept">
<button class="apa-consent-reset  apa-consent-button  apa-consent-acceptButton">
Ok
</button>
</li>
</ul>
</div>
</div>
<div id="apa-consent-dialog-two" class="apa-consent-reset  apa-consent-dialogWrapper  apa-consent-modalDialogWrapper  apa-consent--hidden">
<div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow  apa-consent-dialog">
<div class="apa-consent-reset  apa-consent-mobileScroller">
<span class="apa-consent-reset  apa-consent-mobileClose">
x
</span>
<div class="apa-consent-reset  apa-consent-dialogInnerWidth  apa-consent-dialogHeader">
<div class="apa-consent-reset  apa-consent-H3">
Weiterf&uuml;hrende Informationen
</div>
<p class="apa-consent-reset  apa-consent-P">
Wir nutzen Cookies dazu, unser Angebot nutzerfreundlich zu gestalten, Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unserer Webseite zu analysieren.
</p>
</div>
<div class="apa-consent-reset  apa-consent-dialogBodyWrapper">
<div class="apa-consent-reset  apa-consent-dialogInnerWidth  apa-consent-dialogBody">
<ul class="apa-consent-reset  apa-consent-items">
</ul>
</div>
</div>
<div class="apa-consent-reset  apa-consent-dialogInnerWidth  apa-consent-dialogSubmit">
<button class="apa-consent-reset  apa-consent-button  apa-consent-saveButton  apa-consent-boxShadow">
speichern & schließen
</button>
</div>
<div class="apa-consent-reset  apa-consent-bgColorWhite  apa-consent-boxShadow  apa-consent-dialogButtonOFF">
<div class="apa-consent-reset  apa-consent-dialogButtonOFFicon1"></div>
<div class="apa-consent-reset  apa-consent-dialogButtonOFFicon2  apa-consent-bgColor"></div>
</div>
</div>
</div>
</div>
</div>
<!-- <div id="dialogOn" class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow  apa-consent-dialogButtonON">
<div class="apa-consent-reset  apa-consent-bannerButtonONicon1  apa-consent-bgColorWhite"></div>
<div class="apa-consent-reset  apa-consent-bannerButtonONicon2  apa-consent-bgColorWhite"></div>
</div>
<div id="dialogOnWhite" class="apa-consent-reset  apa-consent-bgColorWhite  apa-consent-boxShadow  apa-consent-dialogButtonON  apa-consent--hidden">
<div class="apa-consent-reset  apa-consent-bannerButtonOFFicon1  apa-consent-bgColor"></div>
<div class="apa-consent-reset  apa-consent-bannerButtonOFFicon2  apa-consent-bgColor"></div>
</div> -->
</div>
<script type='text/javascript'>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</script>
<!-- END: gcm -->
<div id="micronavi" class="gradient_dark" style="top: -31px; display: none;"><div class="wrapper"><ul><li><a href="https://www.heute.at/">Home</a></li><li><a class="micronavi_myclass_%F6sterreich" href="https://www.heute.at/oesterreich/">Österreich</a></li><li><a class="micronavi_myclass_welt" href="https://www.heute.at/welt/">Welt</a></li><li><a class="micronavi_myclass_politik" href="https://www.heute.at/politik/">Politik</a></li><li><a class="micronavi_myclass_wirtschaft" href="https://www.heute.at/wirtschaft/">Wirtschaft</a></li><li><a class="micronavi_myclass_digital" href="https://www.heute.at/digital/">Digital</a></li><li><a class="micronavi_myclass_sport" href="https://www.heute.at/sport/">Sport</a></li><li><a class="micronavi_myclass_community" href="https://www.heute.at/community/">Community</a></li><li><a class="micronavi_myclass_szene" href="https://www.heute.at/szene/">Szene</a></li><li><a class="micronavi_myclass_people" href="https://www.heute.at/people/">People</a></li><li><a class="micronavi_myclass_life active" href="https://www.heute.at/life/">Life</a></li><li><a class="micronavi_myclass_gewinnen" href="https://www.heute.at/gewinnen/">Gewinnen</a></li><li><a class="micronavi_myclass_timeout" href="https://www.heute.at/timeout/">Timeout</a></li></ul><a class="pagetop" href="#">top</a><a class="microhide" href="javascript:;">x</a></div></div><div id="microshow" style="display: none;"><a href="javascript:;"></a></div><script>var micronavi_is_scrolling = false;
var micronavi_hidden = false;
$(window).scroll(function() {
	if (!micronavi_hidden) {
		if (!micronavi_is_scrolling && !$('#micronavi').is(':visible') && $(window).scrollTop() > 900) {
			micronavi_is_scrolling = true;
			$('#micronavi').show();
			$('#micronavi').animate({ top: '0' }, 200, function() { micronavi_is_scrolling = false; });
		}
		else if (!micronavi_is_scrolling && $('#micronavi').is(':visible') && $(window).scrollTop() < 900) {
			micronavi_is_scrolling = true;
			$('#micronavi').animate({ top: '-31' }, 200, function() { $('#micronavi').hide(); micronavi_is_scrolling = false; });
		}
	}
	else {
		if (!$('#microshow').is(':visible') && $(window).scrollTop() > 900)
			$('#microshow').show();
		else if ($('#microshow').is(':visible') && $(window).scrollTop() < 900)
			$('#microshow').hide();
	}
});
$('a.microhide').click(function() {
	mn_hide_micronavi();
});
$('#microshow > a').click(function() {
	mn_show_micronavi();
});
function mn_hide_micronavi(set_cookie) {
	micronavi_hidden = true;
	if (set_cookie != '1')
		mn_setCookie('heute_micronavi_hidden', '1', 365);
	$('#micronavi').hide();
	if ($(window).scrollTop() > 900)
		$('#microshow').show();
}
function mn_show_micronavi(set_cookie) {
	$('#microshow').hide();
	if ($(window).scrollTop() > 900) {
		$('#micronavi').show();
		$('#micronavi').css('top', '0');
	}
	micronavi_hidden = false;
	if (set_cookie != '1')
		mn_setCookie('heute_micronavi_hidden', '0', 365);
}
function mn_setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = 'expires='+ d.toUTCString();
    document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
}
function mn_getCookie(cname) {
    var name = cname + '=';
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return '';
}
$(document).ready(function() {
	micronavi_state = mn_getCookie('heute_micronavi_hidden');
	if (micronavi_state == '1')
		mn_hide_micronavi('1');
	else
		mn_show_micronavi('1');
});
</script>
</body>
</html>
