<!DOCTYPE html><html lang="de"><head><link rel="preload" as="script" href="https://script-at.iocnt.net/iam.js"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-90805362-1"><link rel="preload" as="style" href="/cache/desktop_1574863678.css"><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><link rel="stylesheet" href="/cache/desktop_1574863678.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="robots" content="index,follow"/><link rel="canonical" href="https://tierisch.heute.at"><link rel="amphtml" href="https://amp.heute.at"/><title>Grisu, der Epileptiker-Hund - HeuteTierisch - heute.at</title><meta name="keywords" content="HeuteTierisch, Heute Tierisch, tiere, tierisch, haustiere, tierwissen, tiervideos, tier-horoskop, tier horoskop"/><meta name="description" content="Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat."/><meta name="author" content=""/><meta name="publisher" content="heute.at"/><meta name="copyright" content="Project Chili El Weirdo, 2019 (c) DJ Digitale Medien GmbH"/><meta name="page-topic" content="Nachrichten, News"/><meta name="distribution" content="Global"/><meta name="target" content="Heute, www.heute.at"/><meta name="page_type" content="custom"/><meta name="page_id" content="custom_page/tiere"/><meta name="page_category_path" content="/life/heutetierisch"/><meta name="page_channel_type" content="custom"/><meta name="oewa_cp" content="RedCont/Wissenschaft/GeologieBotanikGeographieZoologiePhysiologie"/><meta name="oewa_sv" content="in"/><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#EE2C49"/><link class="favicon" rel="icon" type="image/png" href="/common/image/icon/32x32.png"><link class="apple-touch-icon" rel="apple-touch-icon" href="/common/image/icon/192x192.png"/><link rel="image_src" href="https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59814682/2_grisu_der_epileptikerhund.jpg"/><meta property="fb:app_id" content="331040927291567"/><meta property="fb:pages" content=""/><meta property="og:site_name" content=""/><meta property="og:url" content="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund"/><meta property="og:type" content="website"/><meta property="og:title" content="Grisu, der Epileptiker-Hund - HeuteTierisch - heute.at"/><meta property="og:description" content="Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat."/><meta property="og:image" content="https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59814682/2_grisu_der_epileptikerhund.jpg"/><meta name="twitter:card" content=""/><meta name="twitter:site" content=""/><meta name="twitter:title" content="Grisu, der Epileptiker-Hund - HeuteTierisch - heute.at"/><meta name="twitter:description" content="Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat."/><meta name="twitter:image:src" content="https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59814682/2_grisu_der_epileptikerhund.jpg"/><LINK href="https://php.heute.at/chili/render/custom_page/tiere/css/output.css?t=1575092578" type=text/css rel=stylesheet><meta name="google-site-verification" content="XkYGxqeeS_tErV0_YFHi7i1N9lfSFEUGrJY3sJ8-eyg"/></head><body><script src="https://tagger.opecloud.com/goldbach/v1/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/goldbach/v1/noscript-image.gif" alt=""></noscript><header><div id="header_full_width"><div id="logo_bar"><nav id="header_nav"><a href="https://www.heute.at" id="header_logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 289.5" xml:space="preserve"><title>Heute - Das schnellste Newsportal</title><path d="M150.2,102.3L160.9,0h87.4l-29.8,283.8h-87.4l11.9-113.6H99.3L87.4,283.8H0L29.8,0h87.4l-10.7,102.3H150.2                                   L150.2,102.3z M319.5,189.9l-2.9,27.7c-1.2,11.3-1.9,26.5,14.6,26.5c15.7,0,18.9-13.7,21.3-36.9h78.3c-3.1,29.9-14.2,50.4-32.4,63.5                                   c-18.2,12.7-43.3,18.7-71.4,18.7c-94.3,0-99.1-52.3-92.8-112.7c6.5-61.7,22.3-114.2,116.7-114.2c96.9,0,92.1,54.9,84.8,123.7                                   l-0.4,3.7L319.5,189.9L319.5,189.9z M358.7,147.9l1.3-12.8c2.2-21.2-2.1-27.3-14.9-27.3c-11.6,0-17.6,6-19.9,27.3l-1.3,12.8H358.7                                   L358.7,147.9z M551.5,283.5l2.5-24.3h-0.9c-14.3,21.1-35.5,30.3-64.5,30.3c-30.9,0-57.5-15.1-53.1-56.5l17.3-164.9h86.9l-14.9,141.1                                   c-1.7,16.2,3.2,20.9,13.5,20.9c10.7,0,17-8.7,18.3-20.9l14.9-141.1h86.9l-22.7,215.5L551.5,283.5L551.5,283.5z M689.9,68.1l6.5-62.5                                   h86.9l-6.6,62.5h29.7l-5.4,51.1h-29.7l-9.9,94.1c-1.5,13.7,0.1,19.5,14.1,19.5c6.5,0,10.5-0.4,13.7-1.2l-5.5,52.4                                   c-7.1,0.8-29.5,2.4-42.5,2.4c-49.7,0-74.1-1.6-69.1-50.1l12.3-117.3h-25.7l5.3-51.1L689.9,68.1L689.9,68.1z M880.5,189.9l-2.9,27.7                                   c-1.2,11.3-1.9,26.5,14.6,26.5c15.7,0,18.9-13.7,21.3-36.9h78.2c-3.1,29.9-14.1,50.4-32.5,63.5c-18.2,12.7-43.3,18.7-71.3,18.7                                   c-94.3,0-99.1-52.3-92.8-112.7c6.5-61.7,22.3-114.2,116.7-114.2c96.9,0,92.1,54.9,84.9,123.7l-0.4,3.7L880.5,189.9L880.5,189.9z M919.7,147.9l1.3-12.8c2.2-21.2-2.1-27.3-15-27.3c-11.6,0-17.6,6-19.9,27.3l-1.3,12.8H919.7L919.7,147.9z"/></svg></a></nav><div id="header_buttons"><a href="https://wetter.heute.at" id="header_weather"><img src="/common/image/weather/5.png" alt="Bedeckt"><span class="temperature">5°C, Wien</span></a><a href="https://epaper.heute.at/" rel="noopener" target="_blank" id="header_epaper"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-epaper</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(4.000000, 7.000000)"><path d="M9,3 L24,3 L24,18 L13,18 C10.790861,18 9,16.209139 9,14 L9,3 Z" stroke="#222222" stroke-width="2" stroke-linejoin="round" transform="translate(16.500000, 10.500000) scale(-1, 1) translate(-16.500000, -10.500000) "></path><path d="M0,0 L20,0 L20,18 L4,18 C1.790861,18 2.705415e-16,16.209139 0,14 L0,0 Z" stroke="#222222" stroke-width="2" fill="#FFFFFF" stroke-linejoin="round"></path><rect fill="#222222" x="4" y="4" width="12" height="2" rx="1"></rect><rect fill="#222222" x="4" y="8" width="12" height="2" rx="1"></rect><rect fill="#222222" x="4" y="12" width="12" height="2" rx="1"></rect></g></g></svg><span class="title">ePaper</span></a><a id="header_leserreporter" data-toggle="collapse" href="#collapseLeserreporter"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Reporter</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(5.000000, 8.000000)" fill-rule="nonzero" stroke="#222222" stroke-width="2"><path d="M20.2230769,3.02391298 L16.6533654,3.02391298 C14.7142628,1.00797099 13.5825321,-1.14908083e-14 13.2581731,-1.14908083e-14 L8.81586538,-1.14908083e-14 C8.47035256,-1.14908083e-14 7.34038462,1.00797099 5.42596154,3.02391298 L1.77692308,3.02391298 C0.793269231,3.02391298 0,3.75076643 0,4.67675781 L0,14.3222629 C0,15.2482543 0.793269231,16 1.77692308,16 L20.2230769,16 C21.2014423,16 22,15.2482543 22,14.3222629 L22,4.67675781 C22,3.75076643 21.2014423,3.02391298 20.2230769,3.02391298 Z M11,13 C8.7965368,13 7,11.2030238 7,9 C7,6.79265659 8.7965368,5 11,5 C13.2077922,5 15,6.79265659 15,9 C15,11.2030238 13.2077922,13 11,13 Z"></path></g></g></svg><span class="title">Leser-Reporter</span></a><a id="header_search" data-toggle="collapse" href="#header_search_form"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Search</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M21.4590499,20.0953688 L27,25.6363189 L25.6363189,27 L20.0953688,21.4590499 C18.6107133,22.6466692 16.7274963,23.3568266 14.6784133,23.3568266 C9.88545798,23.3568266 6,19.4713686 6,14.6784133 C6,9.88545798 9.88545798,6 14.6784133,6 C19.4713686,6 23.3568266,9.88545798 23.3568266,14.6784133 C23.3568266,16.7274963 22.6466692,18.6107133 21.4590499,20.0953688 Z M14.6784133,21.4282903 C18.4062674,21.4282903 21.4282903,18.4062674 21.4282903,14.6784133 C21.4282903,10.9505592 18.4062674,7.92853629 14.6784133,7.92853629 C10.9505592,7.92853629 7.92853629,10.9505592 7.92853629,14.6784133 C7.92853629,18.4062674 10.9505592,21.4282903 14.6784133,21.4282903 Z" fill="#222222" fill-rule="nonzero"></path></g></svg></a><a id="header_login" data-toggle="collapse" href="#collapseLogin"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Account</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round"><path d="M6,26 C6,20.9792295 11.0244617,16.9090909 16,16.9090909 C20.9755383,16.9090909 26,20.9792295 26,26 M16,16.9090909 C18.985323,16.9090909 21.4054054,14.4670077 21.4054054,11.4545455 C21.4054054,8.44208318 18.985323,6 16,6 C13.014677,6 10.5945946,8.44208318 10.5945946,11.4545455 C10.5945946,14.4670077 13.014677,16.9090909 16,16.9090909 Z" stroke="#222222" stroke-width="2"></path></g></svg></a><a id="header_hamburger" data-toggle="collapse" href="#header_mainmenu" role="button"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg></a></div></div></div><div class="collapse lazy ajax wait" id="collapseLeserreporter" data-ajax_content="https://php.heute.at/chili/component/?component=leserreporter&render=ajax"></div><div class="collapse lazy ajax wait" id="collapseLogin" data-ajax_content="https://php.heute.at/chili/component/?component=login"></div><div class="lazy ajax wait" id="heute_ticker" data-ajax_content="https://php.heute.at/chili/component/?component=ticker&render=ajax"></div><div class="collapse" id="header_search_form"><form action="https://www.heute.at"><div class="form-group"><div class="input-group mb-3"><input type="search" class="form-control" name="search" placeholder="Suche/Storycode"><input type="hidden" name="nocache" value="1"><div class="input-group-append"><button class="btn btn-outline-secondary" type="submit">Suche</button></div></div></div></form></div><nav class="collapse" id="header_mainmenu"><div id="mainmenu_accordion"><div class="card mainmenu_heute"><div class="card-header"><a href="https://www.heute.at/oesterreich" class="color_heute">Österreich</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/oesterreich/wien">Wien</a></li><li><a href="https://www.heute.at/oesterreich/niederoesterreich">Niederösterreich</a></li><li><a href="https://www.heute.at/oesterreich/oberoesterreich">Oberösterreich</a></li><li><a href="https://www.heute.at/oesterreich/burgenland">Burgenland</a></li><li><a href="https://www.heute.at/oesterreich/steiermark">Steiermark</a></li><li><a href="https://www.heute.at/oesterreich/kaernten">Kärnten</a></li><li><a href="https://www.heute.at/oesterreich/salzburg">Salzburg</a></li><li><a href="https://www.heute.at/oesterreich/tirol">Tirol</a></li><li><a href="https://www.heute.at/oesterreich/vorarlberg">Vorarlberg</a></li><li><a href="https://www.heute.at/oesterreich/news ">Österreich-News</a></li><li><a href="https://wetter.heute.at">Wetter</a></li></ul></nav></div></div></div><div class="card mainmenu_politik"><div class="card-header"><a href="https://www.heute.at/politik" class="color_politik">Politik</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/politik/wahlen2019">Wahlen 2019</a></li></ul></nav></div></div></div><div><a href="https://www.heute.at/welt" class="color_welt">Welt</a></div><div class="card mainmenu_sport"><div class="card-header"><a href="https://www.heute.at/sport" class="color_sport">Sport</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/sport/fussball">Fussball</a></li><li><a href="https://www.heute.at/sport/wintersport">Wintersport</a></li><li><a href="https://www.heute.at/sport/formel1">Formel 1</a></li><li><a href="https://www.heute.at/sport/sportmix">Sportmix</a></li><li><a href="https://www.heute.at/sport/wrestling">Wrestling</a></li></ul></nav></div></div></div><div class="card mainmenu_community"><div class="card-header"><a href="https://www.heute.at/community" class="color_community">Community</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/community/leser">Leser</a></li><li><a href="https://www.heute.at/community/balkan-blog">Balkan Blog</a></li><li><a href="https://www.heute.at/community/annachiarakanns">Anna Chiara kann&#39;s</a></li><li><a href="https://www.heute.at/community/clipundklar">Clip&klar</a></li><li><a href="https://www.heute.at/community/drsex">Dr. Sex</a></li><li><a href="https://www.heute.at/newsletter">Newsletter</a></li><li><a href="https://www.heute.at/xjam">X-Jam</a></li></ul></nav></div></div></div><div class="card mainmenu_szene"><div class="card-header"><a href="https://www.heute.at/people" class="color_szene">People</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/people/stars">Red Carpet</a></li><li><a href="https://www.heute.at/people/promis">Leute Heute</a></li></ul></nav></div></div></div><div class="card mainmenu_szene"><div class="card-header"><a href="https://www.heute.at/szene" class="color_szene">Szene</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://kino.heute.at">Kino</a></li><li><a href="https://tv.heute.at">TV</a></li><li><a href="https://www.heute.at/szene/musik">Musik</a></li><li><a href="https://www.heute.at/szene/events">Events</a></li><li><a href="https://www.heute.at/szene/kultur">Kultur</a></li></ul></nav></div></div></div><div class="card mainmenu_digital"><div class="card-header"><a href="https://www.heute.at/digital" class="color_digital">Digital</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/digital/multimedia">Multimedia</a></li><li><a href="https://www.heute.at/digital/games">Games</a></li><li><a href="https://www.heute.at/digital/spieletests">Spieletests</a></li></ul></nav></div></div></div><div class="card mainmenu_wirtschaft"><div class="card-header"><a href="https://www.heute.at/wirtschaft/news" class="color_wirtschaft">Wirtschaft</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/jobs">Jobs</a></li></ul></nav></div></div></div><div class="card mainmenu_life"><div class="card-header"><a href="https://www.heute.at/life" class="color_life">Life</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/life/genuss">Genuss</a></li><li><a href="https://www.heute.at/life/gesundheit">Gesundheit</a></li><li><a href="https://www.heute.at/life/reisen">Reisen</a></li><li><a href="https://www.heute.at/life/fashion_beauty">Fashion and Beauty</a></li><li><a href="https://www.heute.at/life/science">Science</a></li><li><a href="https://www.heute.at/life/wohnen">Wohnen</a></li><li><a href="https://www.heute.at/life/love">Love</a></li><li><a href="https://www.heute.at/life/motor">Motor</a></li><li><a href="https://inform.heute.at">HeuteInForm</a></li><li><a href="https://horoskop.heute.at">Horoskop</a></li></ul></nav></div></div></div><div><a href="https://tierisch.heute.at" class="color_tiere">Tiere</a></div><div class="card mainmenu_timeout"><div class="card-header"><a href="https://www.heute.at/timeout" class="color_timeout">Timeout</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://videos.heute.at">Videos</a></li><li><a href="https://www.heute.at/timeout/virale_videos">Viral</a></li><li><a href="https://www.heute.at/timeout/quizzes">Quizzes</a></li><li><a href="https://www.heute.at/timeout/psychotests">Psychotests</a></li></ul></nav></div></div></div><div><a href="https://www.heute.at/gewinnen" class="color_gewinnen">Gewinnen</a></div><div><a href="https://tv.heute.at" class="logo"><img src="/common/image/logo/header-img-heutetv.png" alt="Heute TV"></a></div><div><a href="https://kino.heute.at" class="logo"><img src="/common/image/logo/header-img-heutekino.png" alt="Heute Kino"></a></div><div><a href="https://inform.heute.at" class="logo"><img src="/common/image/logo/header-img-heuteinform.png" alt="Heute Inform"></a></div><div><a href="https://www.netdoktor.at" class="logo netdoktor"><img src="/common/image/logo/header-img-netdoktor.png" alt="Netdoktor"></a></div></div><div id="header_socialbar"><span id="header_socialicons"><a href="#" id="header_facebook" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Facebook</title><g><path d="M47.2,0H2.8C1.2,0,0,1.2,0,2.8v44.5C0,48.8,1.2,50,2.8,50h24V30.7h-6.5v-7.6h6.5v-5.6c0-6.5,3.9-10,9.7-10                                   c1.9,0,3.9,0.1,5.8,0.3v6.8h-4c-3.1,0-3.8,1.5-3.8,3.7v4.8H42l-1,7.6h-6.6V50h12.8c1.5,0,2.8-1.2,2.8-2.8V2.8C50,1.2,48.8,0,47.2,0 z"/><path class="st0" style="fill:transparent" d="M34.5,50V30.7H41l1-7.6h-7.5v-4.8c0-2.2,0.6-3.7,3.8-3.7h4V7.8c-1.9-0.2-3.9-0.3-5.8-0.3 c-5.8,0-9.7,3.5-9.7,10v5.6h-6.5v7.6h6.5V50H34.5z"/></g></svg></a><a href="#" id="header_twitter" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Twitter</title><g><path d="M15.7,45.7c18.9,0,29.2-16,29.2-29.9c0-0.5,0-0.9,0-1.4c2-1.5,3.7-3.3,5.1-5.4c-1.8,0.8-3.8,1.4-5.9,1.7                                   c2.1-1.3,3.7-3.4,4.5-5.8c-2,1.2-4.2,2.1-6.5,2.6c-1.9-2-4.5-3.3-7.5-3.3C29,4,24.4,8.7,24.4,14.5c0,0.8,0.1,1.6,0.3,2.4                                   c-8.5-0.4-16.1-4.6-21.1-11c-0.9,1.6-1.4,3.4-1.4,5.3c0,3.6,1.8,6.9,4.6,8.8C5,19.9,3.4,19.4,2,18.7c0,0,0,0.1,0,0.1                                   c0,5.1,3.5,9.3,8.2,10.3c-0.9,0.2-1.8,0.4-2.7,0.4c-0.7,0-1.3-0.1-1.9-0.2c1.3,4.2,5.1,7.2,9.6,7.3c-3.5,2.8-7.9,4.5-12.7,4.5 c-0.8,0-1.6,0-2.4-0.1C4.5,43.9,9.9,45.7,15.7,45.7"/></g></svg></a><a href="#" id="header_instagram" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Instagram</title><g><g><g></g><defs><filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="50" height="50"><feColorMatrix type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/></filter></defs><mask maskUnits="userSpaceOnUse" x="0" y="0" width="50" height="50"><g class="st0"><polygon class="st1" points="0,0 50,0 50,50 0,50 "/></g></mask><path class="st2" d="M25,0c-6.8,0-7.6,0-10.3,0.2C12,0.3,10.2,0.7,8.6,1.3C7,2,5.6,2.8,4.2,4.2C2.8,5.6,2,7,1.3,8.6                                   c-0.6,1.6-1,3.4-1.2,6.1C0,17.4,0,18.2,0,25c0,6.8,0,7.6,0.2,10.3c0.1,2.7,0.5,4.5,1.2,6.1c0.6,1.6,1.5,3,2.9,4.4                                   C5.6,47.2,7,48,8.6,48.7c1.6,0.6,3.4,1,6.1,1.2C17.4,50,18.2,50,25,50c6.8,0,7.6,0,10.3-0.2c2.7-0.1,4.5-0.5,6.1-1.2                                   c1.6-0.6,3-1.5,4.4-2.9c1.4-1.4,2.2-2.8,2.9-4.4c0.6-1.6,1-3.4,1.2-6.1C50,32.6,50,31.8,50,25c0-6.8,0-7.6-0.2-10.3                                   c-0.1-2.7-0.5-4.5-1.2-6.1c-0.6-1.6-1.5-3-2.9-4.4C44.4,2.8,43,2,41.4,1.3c-1.6-0.6-3.4-1-6.1-1.2C32.6,0,31.8,0,25,0z M25,4.5                                   c6.7,0,7.5,0,10.1,0.1c2.4,0.1,3.8,0.5,4.6,0.9c1.2,0.5,2,1,2.9,1.9c0.9,0.9,1.4,1.7,1.9,2.9c0.3,0.9,0.7,2.2,0.9,4.6                                   c0.1,2.6,0.1,3.4,0.1,10.1c0,6.7,0,7.5-0.1,10.1c-0.1,2.4-0.5,3.8-0.9,4.6c-0.5,1.2-1,2-1.9,2.9c-0.9,0.9-1.7,1.4-2.9,1.9                                   c-0.9,0.3-2.2,0.7-4.6,0.9c-2.6,0.1-3.4,0.1-10.1,0.1c-6.7,0-7.5,0-10.1-0.1c-2.4-0.1-3.8-0.5-4.6-0.9c-1.2-0.5-2-1-2.9-1.9                                   c-0.9-0.9-1.4-1.7-1.9-2.9c-0.3-0.9-0.7-2.2-0.9-4.6C4.5,32.5,4.5,31.7,4.5,25c0-6.7,0-7.5,0.1-10.1c0.1-2.4,0.5-3.8,0.9-4.6 c0.5-1.2,1-2,1.9-2.9C8.3,6.5,9.1,6,10.3,5.5c0.9-0.3,2.2-0.7,4.6-0.9C17.5,4.5,18.3,4.5,25,4.5z"/></g><path d="M25,33.3c-4.6,0-8.3-3.7-8.3-8.3c0-4.6,3.7-8.3,8.3-8.3c4.6,0,8.3,3.7,8.3,8.3C33.3,29.6,29.6,33.3,25,33.3z M25,12.2c-7.1,0-12.8,5.7-12.8,12.8c0,7.1,5.7,12.8,12.8,12.8c7.1,0,12.8-5.7,12.8-12.8C37.8,17.9,32.1,12.2,25,12.2z"/><path d="M41.3,11.7c0,1.7-1.3,3-3,3c-1.7,0-3-1.3-3-3s1.3-3,3-3C40,8.7,41.3,10,41.3,11.7"/></g></svg></a></span></div></nav></header><main><input type="hidden" id="server_root" value="https://php.heute.at/chili/render/custom_page/tiere"/><input type="hidden" id="url" value="https://tierisch.heute.at"/><input type="hidden" id="is_app" value="0"/><input type="hidden" id="is_mobile" value="0"/><input type="hidden" id="current_view" value="article"/><input type="hidden" id="analytics_url" value="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund"/><div class="site" id="tiere"><div class="header  social_header "><div class="footsteps mobile_hide"></div><div class="social_shares"><a class="share_facebook" title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftierisch.heute.at%2Fa%2F59814682%2Fgrisu-der-epileptiker-hund"><svg width="15px" height="15px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Social-Facebook</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M14.48383,20.001249 L12.0067544,20.001249 L7,20.0002495 C5.34314575,20.0002495 4,18.6571038 4,17.0002495 L4,7 C4,5.34314575 5.34314575,4 7,4 L17.0002495,4 C18.6571038,4 20.0002495,5.34314575 20.0002495,7 L20.0002495,17.0002495 C20.0002495,18.6571038 18.6571038,20.0002495 17.0002495,20.0002495 L14.48383,20.0002495 Z M14.48383,20.0002495 L14.48383,14.0562676 L16.4654904,14.0562676 L16.9609056,11.5791921 L14.48383,11.5791921 L14.48383,10.5883618 C14.48383,9.59753162 14.9802359,9.10211651 15.9700753,9.10211651 L16.9609056,9.10211651 L16.9609056,6.62504094 C16.4654904,6.62504094 15.8511757,6.62504094 14.9792451,6.62504094 C13.1585946,6.62504094 12.0067544,8.05233188 12.0067544,10.0929467 L12.0067544,11.5791921 L10.025094,11.5791921 L10.025094,14.0562676 L12.0067544,14.0562676 L12.0067544,20.0002495 L14.48383,20.0002495 Z" fill="#FFFFFF"></path></g></svg></a><a class="share_twitter" title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftierisch.heute.at%2Fa%2F59814682%2Fgrisu-der-epileptiker-hund&original_referer=https%3A%2F%2Ftierisch.heute.at%2Fa%2F59814682%2Fgrisu-der-epileptiker-hund"><svg width="17px" height="17px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Social-Twitter</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M21,6.77561573 C20.3382863,7.07723435 19.6261494,7.28068642 18.8789355,7.37173403 C19.641861,6.90338213 20.2268437,6.16151271 20.5027099,5.27651496 C19.7891115,5.71077084 18.9991474,6.025878 18.157664,6.19598341 C17.484258,5.46010891 16.5243895,5 15.462213,5 C13.4229949,5 11.7696243,6.69543388 11.7696243,8.78690613 C11.7696243,9.08327921 11.8021436,9.37215867 11.8653553,9.64979767 C8.79611473,9.49168207 6.07472139,7.98433831 4.25327325,5.69316081 C3.93538761,6.25218564 3.75342549,6.90263276 3.75342549,7.5972923 C3.75342549,8.91092571 4.40527373,10.0701903 5.39619999,10.7491133 C4.79112113,10.7292551 4.22148468,10.558775 3.72346386,10.2751411 C3.72309847,10.2908778 3.72309847,10.3069891 3.72309847,10.3231004 C3.72309847,12.1575411 4.99610255,13.6877404 6.68564643,14.0361942 C6.37579928,14.122371 6.04950977,14.1688315 5.71262408,14.1688315 C5.47439255,14.1688315 5.24310334,14.1452266 5.01766031,14.1006395 C5.48791182,15.6049858 6.85153158,16.7001798 8.46726752,16.7305291 C7.20339809,17.7462907 5.61141222,18.351776 3.88094513,18.351776 C3.58315572,18.351776 3.28902016,18.3337913 3,18.2985712 C4.63473601,19.3735325 6.57566531,20 8.66092199,20 C15.4538091,20 19.1679557,14.2299046 19.1679557,9.22565819 C19.1679557,9.06154768 19.1646672,8.89781186 19.1577249,8.73520008 C19.8789964,8.20240296 20.5052676,7.53509517 21,6.77561573 Z" fill="#FFFFFF"></path></g></svg></a><a class="share_whatsapp" title="Whatsapp" href="whatsapp://send?text=Grisu, der Epileptiker-Hund - HeuteTierisch - heute.at - Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat. - https%3A%2F%2Ftierisch.heute.at%2Fa%2F59814682%2Fgrisu-der-epileptiker-hund" data-action="share/whatsapp/share"><svg width="17px" height="17px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Social-Whatsapp</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M18.377415,5.61580733 C20.0695,7.30168823 21.0008725,9.54265019 20.9999994,11.9259759 C20.9979257,16.8438979 16.9771001,20.845326 12.0377079,20.845326 C12.0374169,20.845326 12.0379262,20.845326 12.0376351,20.845326 L12.0339971,20.845326 C10.5340002,20.8448192 9.06012434,20.4702634 7.75108771,19.7596757 L3,21 L4.27149214,16.3779933 C3.48716885,15.0253566 3.07447051,13.4909273 3.07516174,11.9188432 C3.0770899,7.00102987 7.09766081,3 12.0375624,3 C14.4350617,3.00097757 16.6852936,3.92985403 18.377415,5.61580733 Z M16.1236179,13.7865891 C15.899697,13.6750371 14.798683,13.1359592 14.5934253,13.0615188 C14.3881675,12.9871507 14.2388627,12.9499667 14.0895942,13.1730708 C13.9403258,13.3961388 13.5111472,13.8981774 13.3805055,14.0469497 C13.2499001,14.1956134 13.119222,14.2143321 12.8953375,14.1026714 C12.6714167,13.9911194 11.9498494,13.7558136 11.0945118,12.9965282 C10.4287519,12.4055303 9.97934585,11.6757531 9.84866774,11.4525766 C9.7180624,11.2295087 9.83477046,11.108905 9.9468946,10.9977512 C10.0476317,10.8978576 10.1708518,10.737463 10.2828305,10.6073008 C10.3947727,10.4772111 10.4320989,10.3841605 10.5067513,10.235533 C10.5814037,10.0867607 10.5441139,9.95659852 10.4880882,9.84508266 C10.4320989,9.73353059 9.98425719,8.63654759 9.79766253,8.1902307 C9.6158337,7.7557171 9.43123997,7.81458879 9.29375874,7.80767335 C9.1633353,7.8011924 9.01384857,7.79985276 8.86458012,7.79985276 C8.71531168,7.79985276 8.47265495,7.8556469 8.26743357,8.07871483 C8.06217582,8.30185518 7.48361961,8.84107783 7.48361961,9.9379522 C7.48361961,11.0349714 8.2860603,12.0947342 8.39803892,12.2434341 C8.50998116,12.3922426 9.97712665,14.6432699 12.2235386,15.6086425 C12.7578199,15.8383 13.1749567,15.9754138 13.5001603,16.0780953 C14.0366245,16.2477587 14.524812,16.2237901 14.9106617,16.1664028 C15.3409317,16.102426 16.2355965,15.6272888 16.4221911,15.1067487 C16.6088222,14.5860999 16.6088222,14.1398192 16.5527965,14.0469135 C16.4968435,13.9539715 16.3475387,13.8981774 16.1236179,13.7865891 Z" fill="#FFFFFF"></path></g></svg></a><a class="share_email" title="eMail" href="mailto:?subject=Grisu, der Epileptiker-Hund - HeuteTierisch - heute.at&body=Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat. - https%3A%2F%2Ftierisch.heute.at%2Fa%2F59814682%2Fgrisu-der-epileptiker-hund"><svg width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Social-Mail</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M11.5624176,14.1 C11.6905495,14.2024333 11.845033,14.254 12,14.2607667 C12.154967,14.254 12.3094505,14.2024333 12.4378242,14.1 L12.6672527,13.9182333 L19.838044,8.17333333 C20.1474945,7.92366667 20.1885934,7.48266667 19.9274945,7.18633333 C19.6688132,6.89 19.2043956,6.85266667 18.8949451,7.1 L12,12.623 L5.10505495,7.1 C4.7956044,6.85266667 4.33142857,6.89 4.07274725,7.18633333 C3.81164835,7.48266667 3.85274725,7.92366667 4.1621978,8.17333333 L11.3327473,13.9182333 C11.3523331,13.9505033 11.3788039,13.9832398 11.4052747,14.0134333 C11.5575824,14.1863333 11.78,14.2703333 12,14.2607667 C11.845033,14.254 11.6905495,14.2024333 11.5624176,14.1 Z M3,5 L21,5 C22.1045695,5 23,5.8954305 23,7 L23,17 C23,18.1045695 22.1045695,19 21,19 L3,19 C1.8954305,19 1,18.1045695 1,17 L1,7 C1,5.8954305 1.8954305,5 3,5 Z M12.4378242,14.1 L12.6672527,13.9182333 C12.6479121,13.9506667 12.6215604,13.9833333 12.5947253,14.0136667 C12.4424176,14.1863333 12.22,14.2705667 12,14.261 C12.154967,14.254 12.3094505,14.2026667 12.4378242,14.1 Z M4.1621978,15.8245667 C3.85274725,16.074 3.81164835,16.515 4.07274725,16.8113333 C4.33142857,17.1076667 4.7956044,17.1473333 5.10505495,16.8976667 L9.20527473,13.6123333 L8.06659341,12.7 L4.1621978,15.8245667 Z M14.794967,13.6123333 L18.8947033,16.8976667 C19.2043956,17.1473333 19.6688132,17.1079 19.9272527,16.8113333 C20.1883516,16.515 20.1472527,16.074 19.8378022,15.8245667 L15.9334066,12.7 L14.794967,13.6123333 Z" fill="#FFFFFF"></path></g></svg></a></div><div class="header_headline" onClick="window.location.href='https://tierisch.heute.at';"></div><div class="parents headline_text"><div class="parents_breadcrumb"><a href="https://www.heute.at">Startseite</a><span class='textarrow'></span><a href="https://tierisch.heute.at">Tiere</a><span class='textarrow'></span><a href="https://tierisch.heute.at/p/frauerlherrl">Frauerl&Herrl</a><span class='textarrow'></span><a href="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund">Grisu, der Epileptiker-Hund</a></div></div><div class="header_search"><div class="search_content"><span onClick="$('#tiere_search').focus();" id="tiere_search_span">Artikel suchen<b class="mobile_hide">, z.B. "Hund", "Tierheim", ..</b></span><input type="text" id="tiere_search" value="" onFocus="input_focus('tiere_search');" onBlur="input_blur('tiere_search');"/><div class="js_not_loaded"><div></div></div></div></div></div><div class="main_navigation_container"><div class="main_navigation headline_text" id="main_navigation_wrapper"><div class="main_navigation_wrapper"><a id="navigation_uebersicht" class="" href="https://tierisch.heute.at" style="width:16.666666666667%;"><span></span>Übersicht</a><a id="navigation_tierwissen" class="" href="javascript:void(0);" onClick="toggle_submenu('tierwissen');" style="width:16.666666666667%;"><span></span>Tierwissen</a><a id="navigation_frauerlherrl" class="active" href="javascript:void(0);" onClick="toggle_submenu('frauerlherrl');" style="width:16.666666666667%;"><span></span>Frauerl&Herrl</a><a id="navigation_tiervideos" class="" href="https://tierisch.heute.at/p/tiervideos" style="width:16.666666666667%;"><span></span>Tiervideos</a><a id="navigation_tier-horoskop" class="" href="https://tierisch.heute.at/p/tier-horoskop" style="width:16.666666666667%;"><span></span>Tier-Horoskop</a><a id="navigation_spielzone" class="" href="https://tierisch.heute.at/p/spielzone" style="width:16.666666666667%;"><span></span>Spielzone</a></div></div><div class="main_navigation_arrow main_navigation_left main_navigation_disabled desktop_hide"><span></span></div><div class="main_navigation_arrow main_navigation_right desktop_hide"><span></span></div><div class="menu_gradient"></div><div class="tiere_submenu submenu_tierwissen" id="submenu_tierwissen"><div class="submenu_links_arrow_up" onClick="scroll_submenu(-1, 'tierwissen');"></div><div class="submenu_links" id="submenu_links_tierwissen"><div class="submenu_links_content"><a href="https://tierisch.heute.at/p/tierwissen/haustiere">Haustiere</a><a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/hund">Hund</a><a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/katze">Katze</a><a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/pferd">Pferd</a><a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/kleintiereexoten">Kleintiere&Exoten</a><a class="subcat" href="https://tierisch.heute.at/p/tierwissen/haustiere/haustiertalks">Haustiertalks</a><a href="https://tierisch.heute.at/p/tierwissen/stadt--und-wildtiere">Stadt- und Wildtiere</a><a href="https://tierisch.heute.at/p/tierwissen/wolfsblog">Wolfsblog</a><a href="https://tierisch.heute.at/p/tierwissen/tierpfleger-tagebuch-schönbrunn">Tierpfleger-Tagebuch Schönbrunn</a></div></div><div class="submenu_links_arrow_down" onClick="scroll_submenu(1, 'tierwissen');"></div><div class="submenu_articles" id="submenu_articles_tierwissen"></div></div><div class="tiere_submenu submenu_frauerlherrl" id="submenu_frauerlherrl"><div class="submenu_links_arrow_up" onClick="scroll_submenu(-1, 'frauerlherrl');"></div><div class="submenu_links" id="submenu_links_frauerlherrl"><div class="submenu_links_content"><a href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor">Frag den Tierdoktor</a><a class="subcat" href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor/fragen---antworten">Fragen - Antworten</a><a class="subcat" href="https://tierisch.heute.at/p/frauerlherrl/frag-den-tierdoktor/unsere-tier-experten">Unsere Tier-Experten</a><a href="https://tierisch.heute.at/p/frauerlherrl/lesergeschichten">Lesergeschichten</a><a href="https://tierisch.heute.at/p/frauerlherrl/ratgeberübungsvideos">Ratgeber/Übungsvideos</a><a href="https://heutetierisch.benefitworld.at/de" target="_blank">Geld zurück im Tierschop</a></div></div><div class="submenu_links_arrow_down" onClick="scroll_submenu(1, 'frauerlherrl');"></div><div class="submenu_articles" id="submenu_articles_frauerlherrl"></div></div><div class="js_not_loaded"><div></div></div></div><div class="main_content"><div class="content_sidebar_wrapper"><div class="content "><div class="article"><div class="section_headline"><a class="parent" href="https://tierisch.heute.at/p/tierwissen/haustiere">Haustiere</a>, <a class="parent" href="https://tierisch.heute.at/p/frauerlherrl/lesergeschichten">Lesergeschichten</a></div><h1>Grisu, der Epileptiker-Hund</h1><div class="lead"> Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat.</div><div class="topimage"><img src="https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59814682/topimage/grisu_der_epileptikerhund.jpg" alt="Grisu der EpileptikerHund" width="100%"/></div><div class="content"> Hundemama Lisa B. aus Wien hat eine von zwei<a href="https://tierisch.heute.at/a/49094748/das-sind-die-gewinner-der-haustier-kamera" target="_blank"> Smartfrog-Haustier-Überwachungskameras im Wert von je 377 Euro</a>gewonnen. Ihr Australian Shepherd Grisu (7) leidet an Epilepsie. <br/><br/>Wenn Frauchen ab jetzt zur Arbeit geht, kann sie Grisu rund um die Uhr zu Hause beobachten und reagieren, sollte Grisu einen epileptischen Anfall haben. Wir gratulieren herzlich! <br/><br/><div class="header-element" style="font-size:20px;color:black;font-weight:bold;padding:4px;font-family:BentonConSansBold,Arial,Helvetica,sans-serif;border-bottom:3px solid #246D81">Grisu, der Epileptikerhund<br/><br/><span class="story_infobox"><span class="info_text"><img src="http://static01.heute.at/images/content/5/9/8/59814682/11/infobox_1.png"/><b>Folge "HeuteTierisch" auf</b><br><a href="https://www.facebook.com/HeuteTierisch/" target="_blank">Facebook</a><br><a href="https://www.instagram.com/heutetierisch/" target="_blank">Instagram</a><br></span></span></div> <br/><br/><i>"Liebe Heute-Redaktion,<br/><br/> ich bin Grisu, ein siebenjähriger Australian Shepherd, und leide seit meinem ersten Lebensjahr an Epilepsie, einer schrecklichen Krankheit, die das Leben meines Frauchens und mir maßgeblich bestimmt. <br/><br/> Die epileptischen Anfälle kommen meist ohne Vorwarnung - oft auch, wenn meine Besitzerin arbeitet und ich alleine zu Hause bin. Es geht ihr dann sehr schlecht, weil sie nicht bei mir sein kann.<br/><br/> Die Haustierkamera würde uns sehr helfen, denn so kann mein Frauchen sehen, was ich treibe, wenn ich alleine bin und im Notfall (wenn ich krampfe) schnell nach Hause kommen. <br/><br/> Bitte helft uns! Alles Liebe, Grisu" <br/><br/></i><br/><br/><div class="header-element" style="font-size:20px;color:black;font-weight:bold;padding:4px;font-family:BentonConSansBold,Arial,Helvetica,sans-serif;border-bottom:3px solid #246D81"> Haustier-Überwachungskamera von Smartfrog</div> <br/><br/> Für ein fröhliches "Ausspionieren" verloste "Heute" zwei Smartfrog-Überwachungssysteme im Wert von je 377 Euro.<br/><br/> Die Kamera ist innerhalb weniger Minuten einsatzbereit. Ein integriertes Mikrofon plus Lautsprecher macht es möglich, dass du in Echtzeit von überall, z.B.: mit dem Smartphone, Tablet oder PC, mit deinem Haustier sprechen kannst. Zudem lässt sich ein individueller Bewegungsalarm einrichten.<br/><br/> Im Abo-Modell ist das Komplettpaket für die Heimüberwachung bereits ab 5,95 Euro monatlich erhältlich - inklusive App, IP-Kamera und Video-Cloudspeicher. Das Angebot ist monatlich kündbar und enthält keine Mindestvertragslaufzeit. <br/><br/> +++ <a href="https://tierisch.heute.at/a/40624586/cat-cam-das-treiben-die-miezen-wenn-du-weg-bist" target="_blank">Lies hier: Was treiben die Miezen, wenn du nicht zu Hause bist? Heute-Sport-Chef Phillip Platzer hat die Haustier-Kamera von Smartfrog bei seinen zwei Katzen Becky und Chelsea getestet. Hier sein Resümee - inklusive lustiger Videos.</a>+++ <br/><br/></div><div style="background:#FFF;clear:both;"><div class="resizable"><iframe class="embed-responsive-item lazy ready" data-src="https://php.heute.at/chili/component/?component=comment&amp;render=iframe&amp;id=59814682&amp;nocache=1&amp;color=tiere" allowfullscreen="" scrolling="no" aria-label="Iframe" src="https://php.heute.at/chili/component/?component=comment&amp;render=iframe&amp;id=59814682&amp;nocache=1&amp;color=tiere"></iframe></div></div><div class="article_context"><div class="section_headline"> Das könnte Sie auch interessieren</div><a href="https://tierisch.heute.at/a/54209401"><img src="https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/54209401/1_heutetierisch_150_der_neue_tierkanal_von_heuteat.jpg"/><span>Jetzt entdecken</span>"HeuteTierisch" &#150; der neue Tierkanal von "Heute.at"</a></div><div class="newsletter"><div class="section_headline"><b class="mobile_hide">Bleiben Sie informiert mit dem heute.at</b>Newsletter</div><div class="newsletter_text"> Melden Sie sich jetzt für die kostenlosen Heute-Newsletter an und Sie erhalten immer alle topaktuellen News direkt in Ihren Posteingang.</div><a class="button" href="https://www.heute.at/newsletter/" target="_blank">Kostenlos abonnieren</a></div></div></div> <div class="sidebar"><div class="sidebar_box sidebar_meistgelesene_artikel"><div class="sidebar_content"><ul><li class="article_row article_row_3"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/51341238/4_tierfoto_des_tages__jeden_tag_ein_neues_bild.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Tierfoto des Tages</a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Tierfoto des Tages – jeden Tag ein neues Bild</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild">Jeden Tag ein neues Tierfoto. Jeden Tag eine neue bewegende Geschichte. Aus allen Ecken der Welt. Schauen Sie rein!</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/51341238/tierfoto-des-tages--jeden-tag-ein-neues-bild"> min<br/><br/> kcal</a></div></div><input type="hidden" value="51341238"/></li><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/47622491/4_frag_den_tierdoktor.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/47622491/frag-den-tierdoktor'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Leserfragen</a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Frag den Tierdoktor</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor">Ob Hund, Katze, Pferd, Kaninchen, Maus, Schlange, Vogel, Fisch oder Wolf – schicken Sie uns Ihre Fragen. Unsere Tier-Experten beantworten sie.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/47622491/frag-den-tierdoktor"> min<br/><br/> kcal</a></div></div><input type="hidden" value="47622491"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/54812257/4_tierpflegertagebuch__jeden_freitag_neu.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Tierpfleger-Tagebuch Schönbrunn</a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Tierpfleger-Tagebuch – jeden Freitag neu</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu">Erhalten Sie einzigartige Einblicke in den Alltag mit Zootieren! Tierpfleger aus Schönbrunn erzählen von ihrer Arbeit mit Tieren – nur "HeuteTierisch"</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/54812257/tierpfleger-tagebuch--jeden-freitag-neu"> min<br/><br/> kcal</a></div></div><input type="hidden" value="54812257"/></li></ul></li></ul></div></div><div id="inside-third-pos1"></div><div class="sidebar_box sidebar_meistgelesene_artikel"><div class="sidebar_content"><ul><li class="article_row article_row_3"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/50673034/4_so_stehen_die_sterne_heute_fuer_ihr_haustier.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">Haustier-Horoskop</a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">So stehen die Sterne heute für Ihr Haustier</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier">Lesen Sie hier das tägliche Horoskop für Ihre Katze oder Ihren Hund – nur hier bei "HeuteTierisch".</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/50673034/so-stehen-die-sterne-heute-für-ihr-haustier"> min<br/><br/> kcal</a></div></div><input type="hidden" value="50673034"/></li><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/40755957/4_alle_hundezonen_in_wien_auf_einen_blick.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Überblick</a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Alle Hundezonen in Wien auf einen Blick</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick">Über 180 Hundezonen in 23 Bezirken – bei "HeuteTierisch" finden Sie alle Hundezonen und Hundeauslaufplätze Wiens.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/40755957/alle-hundezonen-in-wien-auf-einen-blick"> min<br/><br/> kcal</a></div></div><input type="hidden" value="40755957"/></li></ul></li></ul></div></div><div class="sidebar_box sidebar_video_des_tages"><div class="section_headline"> Video des Tages <a href="https://tierisch.heute.at/p/tiervideos">Alle Videos</a></div><div class="video_des_tages"><div class="video_thumbnail" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/52500640/3_katzenbaby_mit_gelaehmter_vorderpfote.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/52500640/katzenbaby-mit-gelähmter-vorderpfote';"><span></span></div><a href="https://tierisch.heute.at/a/52500640/katzenbaby-mit-gelähmter-vorderpfote" class="caption">Katzenbaby mit gelähmter Vorderpfote</a><span>Teilen Sie Ihre Tiergeschichten, Tierfotos, Tiervideos per „Heute”-App, Facebook-Privatnachricht oder Mail an <a href="mailto:tiere@heute.at">tiere@heute.at</a>!</span><div><a class="button" href="https://www.heute.at/community/leser/story/Hier-zur-neuen--Heute--App--Jetzt-downloaden--55748214">Zum App-Download</a></div></div></div><div id="inside-third-pos2"></div></div></div></div> <div id="inside-full-pos1"></div><div class="bottom_full_content die_neuesten_videos"><div class="section_headline"><b class="mobile_hide">Die neuesten</b>Videos <span class="right disabled" onClick="if (!$(this).hasClass('disabled')) load_videos(1);"></span><a href="https://tierisch.heute.at/p/tiervideos">Mehr Videos</a><span class="left disabled" onClick="if (!$(this).hasClass('disabled')) load_videos(-1);"></span><div class="js_not_loaded"><div></div></div></div><div class="video_row"><ul><li class="videobox videobox_0 "><div class="video_thumbnail" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/45595382/3_huendin_hat_panische_angst_vor_feuerwerk.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/45595382/hündin-hat-panische-angst-vor-feuerwerk';"><span></span></div><a href="https://tierisch.heute.at/a/45595382/hündin-hat-panische-angst-vor-feuerwerk" class="caption">Hündin hat panische Angst vor Feuerwerk</a></li><li class="videobox videobox_1 "><div class="video_thumbnail" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/53399745/3_durchgeknallte_idioten_ballern_schon_vor_silvest.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/53399745/durchgeknallte-idioten-ballern-schon-vor-silvester';"><span></span></div><a href="https://tierisch.heute.at/a/53399745/durchgeknallte-idioten-ballern-schon-vor-silvester" class="caption">"Durchgeknallte Idioten" ballern schon vor Silvester</a></li><li class="videobox videobox_0 "><div class="video_thumbnail" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/51206300/3_die_tote_blauracke__und_ihr_ausgerissener_fluege.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/51206300/die-tote-blauracke--und-ihr-ausgerissener-flügel';"><span></span></div><a href="https://tierisch.heute.at/a/51206300/die-tote-blauracke--und-ihr-ausgerissener-flügel" class="caption">Die tote Blauracke – und ihr ausgerissener Flügel</a></li><li class="videobox videobox_1  last_videobox "><div class="video_thumbnail" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/44312419/3_welpe_gefunden_wer_kennt_dieses_hundebaby.jpg');" onClick="window.location.href='https://tierisch.heute.at/a/44312419/welpe-gefunden-wer-kennt-dieses-hundebaby';"><span></span></div><a href="https://tierisch.heute.at/a/44312419/welpe-gefunden-wer-kennt-dieses-hundebaby" class="caption">Welpe gefunden! Wer kennt dieses Hundebaby?</a></li></ul><script>

	if (typeof jQuery !== 'undefined') {
		$(document).ready(function() {
			
		
		var videodestages_height = $('.die_neuesten_videos .videobox').width() * 9 / 16;
		$('.die_neuesten_videos .video_thumbnail').height(videodestages_height);
		$('.die_neuesten_videos .video_thumbnail').attr("height", videodestages_height);
					$('.die_neuesten_videos .section_headline span.right').removeClass('disabled');
					});
	}
</script><input type="hidden" id="video_page_nr" value="1"/></div></div><div class="bottom_full_content"><div class="section_headline"> Mehr Artikel</div><div class="container container_more_articles"><ul><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59814682/3_grisu_der_epileptikerhund.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund">Grisu, der Epileptiker-Hund</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund">Mit der neu gewonnen Haustier-Cam von Smartfrog kann Grisus Frauchen jetzt auch in der Arbeit beobachten, ob der Vierbeiner einen epileptischen Anfall hat.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/59814682/grisu-der-epileptiker-hund"> min<br/><br/> kcal</a></div></div><input type="hidden" value="59814682"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/49094748/3_gewinner_der_haustierueberwachungskamera.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/49094748/gewinner-der-haustier-überwachungskamera'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/49094748/gewinner-der-haustier-überwachungskamera"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/49094748/gewinner-der-haustier-überwachungskamera">Gewinner der Haustier-Überwachungskamera</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/49094748/gewinner-der-haustier-überwachungskamera">Wir gratulieren Katzenmama Gabi P. und Hundemama Lisa B. zu ihren Haustier-Überwachunsgkameras von Smartfrog im Wert von je 377 Euro. Das sind ihre Geschichten!</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/49094748/gewinner-der-haustier-überwachungskamera"> min<br/><br/> kcal</a></div></div><input type="hidden" value="49094748"/></li></ul></li><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/41529333/3_hoppla_die_10_lustigsten_tierpannen_in_bildern.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/41529333/hoppla-die-10-lustigsten-tier-pannen-in-bildern'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/41529333/hoppla-die-10-lustigsten-tier-pannen-in-bildern"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/41529333/hoppla-die-10-lustigsten-tier-pannen-in-bildern">Hoppla! Die 10 lustigsten Tier-Pannen in Bildern</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/41529333/hoppla-die-10-lustigsten-tier-pannen-in-bildern">Ob Flamingo, Elefant, Eichhörnchen, Schakal, Hund oder Seemöwe – Pannen kommen auch in der Tierwelt vor. Die 10 lustigsten Tier-Fails zum Durchklicken.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/41529333/hoppla-die-10-lustigsten-tier-pannen-in-bildern"> min<br/><br/> kcal</a></div></div><input type="hidden" value="41529333"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/52214046/3_wo_bin_ich_tierisch_gute_verstecke.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/52214046/wo-bin-ich-tierisch-gute-verstecke'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/52214046/wo-bin-ich-tierisch-gute-verstecke"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/52214046/wo-bin-ich-tierisch-gute-verstecke">Wo bin ich? Tierisch "gute" Verstecke</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/52214046/wo-bin-ich-tierisch-gute-verstecke">Wenn sich Elefanten, Eulen, Giraffen, Katzen oder Bären verstecken, muss man (nicht) zweimal hinschauen, um sie zu finden.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/52214046/wo-bin-ich-tierisch-gute-verstecke"> min<br/><br/> kcal</a></div></div><input type="hidden" value="52214046"/></li></ul></li><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_video" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/54786953/3_gewinne_eine_haustierueberwachungskamera.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/54786953/gewinne-eine-haustier-überwachungskamera'; "><div class="article_actionicon"> Video</div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/54786953/gewinne-eine-haustier-überwachungskamera"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/54786953/gewinne-eine-haustier-überwachungskamera">Gewinne eine Haustier-Überwachungskamera</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/54786953/gewinne-eine-haustier-überwachungskamera">Willst du wissen, was dein Haustier so treibt, wenn du nicht zu Hause bist? "Heute" verlost zwei Smartfrog-Kameras im Wert von je 377 Euro.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/54786953/gewinne-eine-haustier-überwachungskamera"> min<br/><br/> kcal</a></div></div><input type="hidden" value="54786953"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/51461915/3_land_erlaubt_jaehrliche_toetung_von_50_fischotte.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/51461915/land-erlaubt-jährliche-tötung-von-50-fischottern'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/51461915/land-erlaubt-jährliche-tötung-von-50-fischottern"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/51461915/land-erlaubt-jährliche-tötung-von-50-fischottern">Land erlaubt jährliche Tötung von 50 Fischottern</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/51461915/land-erlaubt-jährliche-tötung-von-50-fischottern">Lange diskutiert, wild umstritten, jetzt fixiert: Bis 2023 dürfen jedes Jahr 50 Fischotter in Niederösterreich getötet werden.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/51461915/land-erlaubt-jährliche-tötung-von-50-fischottern"> min<br/><br/> kcal</a></div></div><input type="hidden" value="51461915"/></li></ul></li><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/41827132/3_wolf_oder_hund_raetsel_um_18000_jahre_alten_welp.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/41827132/wolf-oder-hund-rätsel-um-18000-jahre-alten-welpen'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/41827132/wolf-oder-hund-rätsel-um-18000-jahre-alten-welpen"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/41827132/wolf-oder-hund-rätsel-um-18000-jahre-alten-welpen">Wolf oder Hund? Rätsel um 18.000 Jahre alten Welpen</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/41827132/wolf-oder-hund-rätsel-um-18000-jahre-alten-welpen">Er hat flauschiges Fell, perfekte Milchzähne und sieht aus, als wäre er gerade noch durch die sibirische Taiga getollt. Nur wenig lässt vermuten, dass dieser Welpe nicht mehr am Leben ist.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/41827132/wolf-oder-hund-rätsel-um-18000-jahre-alten-welpen"> min<br/><br/> kcal</a></div></div><input type="hidden" value="41827132"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_video" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/47756966/3_schiffbruch_suche_nach_letzten_lebenden_schafen.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/47756966/schiffbruch-suche-nach-letzten-lebenden-schafen'; "><div class="article_actionicon"> Video</div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/47756966/schiffbruch-suche-nach-letzten-lebenden-schafen"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/47756966/schiffbruch-suche-nach-letzten-lebenden-schafen">Schiffbruch: Suche nach letzten lebenden Schafen</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/47756966/schiffbruch-suche-nach-letzten-lebenden-schafen">Video aus dem Inneren des gekenterten Frachters zeigt Ausmaß des Tier-Dramas. Tierschützer suchen zwischen Kadavern nach den letzten lebenden Schafen.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/47756966/schiffbruch-suche-nach-letzten-lebenden-schafen"> min<br/><br/> kcal</a></div></div><input type="hidden" value="47756966"/></li></ul></li><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_video" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/48499076/3_sollte_man_fiaker_in_gruenbereiche_verlegen.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/48499076/sollte-man-fiaker-in-grünbereiche-verlegen'; "><div class="article_actionicon"> Video</div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/48499076/sollte-man-fiaker-in-grünbereiche-verlegen"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/48499076/sollte-man-fiaker-in-grünbereiche-verlegen">Sollte man Fiaker in Grünbereiche verlegen?</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/48499076/sollte-man-fiaker-in-grünbereiche-verlegen">Diese Frage haben wir zwei Tierärzten, einer Fiaker-Fahrerin und einer Tierschützerin gestellt. Das sind ihre Antworten!</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/48499076/sollte-man-fiaker-in-grünbereiche-verlegen"> min<br/><br/> kcal</a></div></div><input type="hidden" value="48499076"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_video" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/59505135/3_verstehst_du_diese_neun_signale_bei_einer_katze.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/59505135/verstehst-du-diese-neun-signale-bei-einer-katze'; "><div class="article_actionicon"> Video</div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/59505135/verstehst-du-diese-neun-signale-bei-einer-katze"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/59505135/verstehst-du-diese-neun-signale-bei-einer-katze">Verstehst du diese neun Signale bei einer Katze?</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/59505135/verstehst-du-diese-neun-signale-bei-einer-katze">Schnurren, gähnen, am Bein reiben, miauen – verstehst du immer, was deine Katze dir sagen will? Neun Fakten über die "Katzen-Sprache".</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/59505135/verstehst-du-diese-neun-signale-bei-einer-katze"> min<br/><br/> kcal</a></div></div><input type="hidden" value="59505135"/></li></ul></li><li class="article_row article_row_2"><ul><li class="article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/46051314/3_eichhoernchen_an_baum_genagelt_taeter_gesucht.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/46051314/eichhörnchen-an-baum-genagelt-täter-gesucht'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/46051314/eichhörnchen-an-baum-genagelt-täter-gesucht"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/46051314/eichhörnchen-an-baum-genagelt-täter-gesucht">Eichhörnchen an Baum genagelt, Täter gesucht</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/46051314/eichhörnchen-an-baum-genagelt-täter-gesucht">Tierschutzorganisation Peta erhöht Belohnung für die "Überführung des Eichhörnchen-Quälers" auf 3.500 Euro. Tierfreunde beteiligten sich.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/46051314/eichhörnchen-an-baum-genagelt-täter-gesucht"> min<br/><br/> kcal</a></div></div><input type="hidden" value="46051314"/></li><li class="article_box  last_article_box "><div class="article_image acticle_image_actionicon_" style="background-image:url('https://php.heute.at/chili/render/custom_page/tiere/image_cache/articles/54576071/3_entzueckend_hund_aus_tierheim_hat_selfie_am_ohr.jpg');" onClick=" window.location.href='https://tierisch.heute.at/a/54576071/entzückend-hund-aus-tierheim-hat-selfie-am-ohr'; "><div class="article_actionicon"></div></div><div class="article_content"><div class="article_oberzeile"><a href="https://tierisch.heute.at/a/54576071/entzückend-hund-aus-tierheim-hat-selfie-am-ohr"></a></div><div class="article_caption"><a href="https://tierisch.heute.at/a/54576071/entzückend-hund-aus-tierheim-hat-selfie-am-ohr">Entzückend! Hund aus Tierheim hat Selfie am Ohr</a></div><div class="article_text"><a href="https://tierisch.heute.at/a/54576071/entzückend-hund-aus-tierheim-hat-selfie-am-ohr">Ein echtes Selfie der Natur! Beim Gassigehen mit Herrchen und Frauchen zieht Hündin Lucy alle Blicke auf sich.</a></div><div class="article_rezeptdaten"><a href="https://tierisch.heute.at/a/54576071/entzückend-hund-aus-tierheim-hat-selfie-am-ohr"> min<br/><br/> kcal</a></div></div><input type="hidden" value="54576071"/></li></ul></li></ul><div class="load_more"><div class="load_more_content"><button onClick="more_articles();">Mehr Artikel laden</button><div class="js_not_loaded"><div></div></div></div></div></div></div><div class="diashow_close" style="display:none;"> Schliessen</div><div class="fullscreenimage_close" style="display:none;"> Schliessen</div></div><div class="page_overlay" id="page_overlay" style="display:none;"></div><script>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</script></main><footer><div id="footer_accordion"><div class="card"><div class="card-header"><h5 class="mb-0"> Newsletter abonnieren</h5></div><div><div class="card-body"><form id="footer_newsletter" data-validate><input type="hidden" name="list_id[]" value="41f60a06c9"/><input type="hidden" name="output" value="json"/><div class="form-group"><input type="text" class="form-control" placeholder="Vorname" name="first_name" required data-minlength="2"></div><div class="form-group"><input type="text" class="form-control" placeholder="Nachname" name="last_name" required data-minlength="2"></div><div class="form-group"><input type="email" class="form-control" placeholder="Email - Adresse *" name="email" required></div><div class="form-check"><input type="checkbox" class="form-check-input" id="register_agreement" required data-error="Bitte stimmen Sie den Bedingungen zu"><label class="form-check-label" for="register_agreement">Mit Anklicken der jeweiligen Checkbox stimme ich zu dass die angegebenen Daten und meine IP Adresse zum Zweck der Zusendung der ausgewählten Newsletter per E-Mail verwendet werden.</label></div><button type="submit">Abonnieren</button><div class="error_message"> Es ist ein Fehler aufgetreten, bitte vergewissern Sie sich dass die eMail-Adresse korrekt ist und versuchen Sie es erneut.</div></form><div class="newsletter_success"><span>Danke für Ihre Anmeldung!</span> Klicken Sie <a href="https://www.heute.at/newsletter">hier</a> um eMails zu weiteren Themen zu bekommen.</div></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> Fehler gesehen?</h5></div><div><div class="card-body"><a href="mailto:feedback@heute.at" class="button">Fehler melden</a></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> Links</h5></div><div><div class="card-body"><nav><ul><li><a href="https://www.heute.at/s/impressum-online-56265976">Impressum</a></li><li><a href="https://www.heute.at/s/anzeigentarife-45302499">Tarife & Mediadaten</a></li><li><a target="_blank" href="https://php.heute.at/Datenschutz/Datenschutzerkl%C3%A4rung.pdf">Datenschutzrichtlinie</a></li><li><a href="https://www.heute.at/s/heute-at-agb-59895759">AGB</a></li></ul></nav></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> External Links</h5></div><div><div class="card-body"><nav><ul><li><a href="http://www.20min.ch/" target="_blank">20 Minuten</a></li><li><a href="http://www.20min.ch/friday/" target="_blank">20 Minuten Friday</a></li><li><a href="http://www.lessentiel.lu/fr/" target="_blank">L'essentiel</a></li><li><a href="http://www.metroxpress.dk/" target="_blank">MetroXpress</a></li></ul></nav></div></div></div><div class="card"><div class="card-header" id="footer_accordion_header_four"><h5 class="mb-0"> Rubriken</h5></div><div><div class="card-body" id="footer_tags"><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="https://www.heute.at/oesterreich">Österreich</a><a class="tag badge badge-primary color_politik background-color_op_politik background-color_op_hover_politik border-color_politik" href="https://www.heute.at/politik">Politik</a><a class="tag badge badge-primary color_welt background-color_op_welt background-color_op_hover_welt border-color_welt" href="https://www.heute.at/welt">Welt</a><a class="tag badge badge-primary color_sport background-color_op_sport background-color_op_hover_sport border-color_sport" href="https://www.heute.at/sport">Sport</a><a class="tag badge badge-primary color_community background-color_op_community background-color_op_hover_community border-color_community" href="https://www.heute.at/community">Community</a><a class="tag badge badge-primary color_szene background-color_op_szene background-color_op_hover_szene border-color_szene" href="https://www.heute.at/people">People</a><a class="tag badge badge-primary color_szene background-color_op_szene background-color_op_hover_szene border-color_szene" href="https://www.heute.at/szene">Szene</a><a class="tag badge badge-primary color_digital background-color_op_digital background-color_op_hover_digital border-color_digital" href="https://www.heute.at/digital">Digital</a><a class="tag badge badge-primary color_wirtschaft background-color_op_wirtschaft background-color_op_hover_wirtschaft border-color_wirtschaft" href="https://www.heute.at/wirtschaft/news">Wirtschaft</a><a class="tag badge badge-primary color_life background-color_op_life background-color_op_hover_life border-color_life" href="https://www.heute.at/life">Life</a><a class="tag badge badge-primary color_tiere background-color_op_tiere background-color_op_hover_tiere border-color_tiere" href="https://tierisch.heute.at">Tiere</a><a class="tag badge badge-primary color_timeout background-color_op_timeout background-color_op_hover_timeout border-color_timeout" href="https://www.heute.at/timeout">Timeout</a><a class="tag badge badge-primary color_gewinnen background-color_op_gewinnen background-color_op_hover_gewinnen border-color_gewinnen" href="https://www.heute.at/gewinnen">Gewinnen</a></div></div></div><div class="card"><a href="https://tv.heute.at" class="logo"><img src="/common/image/logo/header-img-heutetv.png" alt="Heute TV"></a><a href="https://kino.heute.at" class="logo"><img src="/common/image/logo/header-img-heutekino.png" alt="Heute Kino"></a><a href="https://inform.heute.at" class="logo"><img src="/common/image/logo/header-img-heuteinform.png" alt="Heute Inform"></a><a href="https://www.netdoktor.at" class="logo netdoktor"><img src="/common/image/logo/header-img-netdoktor.png" alt="Netdoktor"></a></div></div></footer><script async src="https://www.googletagmanager.com/gtag/js?id=UA-90805362-1"></script><script src="https://script-at.iocnt.net/iam.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script id="bootstrap_js" src="/cache/desktop_1574863678.js"></script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/03/56aa03dfe45a1df57202f66e.js" async></script><link rel="stylesheet" href="/thirdparty/apaconsent/apaconsent.css"><script src="/thirdparty/apaconsent/heute.at_GCM.min.js"></script><div class="apa-consent-reset  apa-consent-wrapper apa-consent--hidden"><div id="apa-consent-dialog-one" class="apa-consent-reset  apa-consent-dialogWrapper apa-consent-modalDialogWrapper"><div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow apa-consent-dialog"><div class="apa-consent-reset apa-consent-bannerText"><h1 class="apa-consent-reset apa-consent-H3"> Cookie Informationen</h1><p class="apa-consent-reset apa-consent-P"> Diese Seite verwendet Cookies. Für eine uneingeschränkte Nutzung der Webseite werden Cookies benötigt. Sie stimmen der Verwendung von Cookies durch Anklicken von "OK" zu. Nähere Informationen finden Sie in unseren <a style="text-decoration:underline;" class="apa-consent-reset" href="//www.heute.at/thirdparty/apaconsent/cookieinformation.pdf" target="_blank">Datenschutzbestimmungen</a> und unter dem folgenden Link "Weitere Informationen".</p></div><ul class="apa-consent-reset apa-consent-button-line"><li class="apa-consent-reset apa-consent-buttonWrapperDetails"><button class="apa-consent-reset  apa-consent-button apa-consent-link-button"> Weitere Informationen</button></li><li class="apa-consent-reset apa-consent-buttonWrapperAccept"><button class="apa-consent-reset  apa-consent-button apa-consent-acceptButton"> Ok</button></li></ul></div></div><div id="apa-consent-dialog-two" class="apa-consent-reset  apa-consent-dialogWrapper  apa-consent-modalDialogWrapper apa-consent--hidden"><div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow apa-consent-dialog"><div class="apa-consent-reset apa-consent-mobileScroller"><span class="apa-consent-reset apa-consent-mobileClose"> x</span><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogHeader"><h1 class="apa-consent-reset apa-consent-H3"> Weiterführende Informationen</h1><p class="apa-consent-reset apa-consent-P"> Wir nutzen Cookies dazu, unser Angebot nutzerfreundlich zu gestalten, Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unserer Webseite zu analysieren.</p></div><div class="apa-consent-reset apa-consent-dialogBodyWrapper"><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogBody"><ul class="apa-consent-reset apa-consent-items"></ul></div></div><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogSubmit"><button class="apa-consent-reset  apa-consent-button  apa-consent-saveButton apa-consent-boxShadow"> speichern & schließen</button></div><div class="apa-consent-reset  apa-consent-bgColorWhite  apa-consent-boxShadow apa-consent-dialogButtonOFF"><div class="apa-consent-reset apa-consent-dialogButtonOFFicon1"></div><div class="apa-consent-reset  apa-consent-dialogButtonOFFicon2 apa-consent-bgColor"></div></div></div></div></div></div><script src="//www.heute.at/thirdparty/apaconsent/apaconsent.js"></script><script>
if (typeof jQuery == 'undefined') {
	document.getElementById("bootstrap_js").onload = function() {
		$.getScript("https://php.heute.at/chili/render/custom_page/tiere/javascript/output.js", function() {
			init_custom_page();
		 });
	}
}
else {
	$.getScript("https://php.heute.at/chili/render/custom_page/tiere/javascript/output.js", function() {
		init_custom_page();
	});
}
</script><script src="//tools.pinpoll.com/global.js" async></script></body></html>